1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

preciso da ajuda de quem tem 1sony ericsson!!

Discussão em 'Telemóveis' iniciada por tiagokapa, 8 de Agosto de 2007. (Respostas: 15; Visualizações: 960)

  1. tiagokapa

    tiagokapa Power Member

    Boas
    Tenho um w610i e kando o ponho a carregar ele nunca chega a dizer k a bateria esta carregada! fica a dizer "100% a carregar" e fica assim sempre!
    Mais alguem tem um sony com este defeito? ou sera caracteristica do proprio modelo(nao m parece mt provavel,nada ate!) Por causa disto mandei o tlm para a garantia, esperei 2 semanas e acabou de chegar, exactamente igual e n disseram s era defeito ou n!
    Eu ja tive um v630i e este nao tinha este problema!
    Peço a vossa ajuda pois s mais ninguem tiver este problema acho k o mando outra vez para a garantia apesar de nao kerer ficar sem o tlm!
     
  2. Warlord

    Warlord [email protected] Member

    Tenho um k610i e tb faz isso, kando esta "100% a carregar" desligo-o :)
    nunca axei ser defeito, se o tiveres assim ligado durante 10 dias ele vai mantendo a carga a 100%, por isso esta sempre a carregar ;)
     
  3. nunyx

    nunyx Moderator
    Staff Member

    Dos dois que tenho actualmente nunca tive esse problema. Eu carrego o telemóvel com o mesmo desligado, e quando acaba, aparece a mensagem a dizer "Bateria totalmente carregada".
     
  4. TheRunner

    TheRunner Power Member

    Tenho um K610i e quando acaba de carregar diz "bateria completamente carregada".
     
  5. nunyx

    nunyx Moderator
    Staff Member

    Pois, não sei se é "totalmente" ou "completamente", nunca prestei muita atenção. :D
     
  6. Warlord

    Warlord [email protected] Member

    A carregar com ele ligado?
     
  7. LUIGI_BIG_BOSS

    LUIGI_BIG_BOSS Suspenso

    O meu W300 quando acaba diz "Bateria Totalmente Carregada", quer esteja ligado ou desligado
     
  8. Dextrix

    Dextrix Power Member

    Desde há muito tempo que tenho SE, dos outros modelos não que recordo, no k610i, desligado penso que avisa, mas como eu carrego sempre ligado não sei dizer ao certo, logo ligado, não diz nada, fica a 100% e desligo o carregador.

    No M600i ele tem uma luzinha no topo, que qdo está a carregar está a vermelho, qdo acaba a luz desligasse. Mas nunca diz que está carregada!

    Por isso não é defeito do móvel, é sim o próprio sistema da marca.
     
  9. canhoto10

    canhoto10 What is folding?

    Eu tenho um w850i e só me diz se a bateria está carregada se eu olhar para o icone da bateria e vir que está cheio ou então se carregar num dos botões laterais. E aí sim, diz "100% a carregar" e é aí que o desligo do carregador. A partir daí fica completamente normal.
     
  10. tiagokapa

    tiagokapa Power Member

    obrigado pelas respostas d todos!
    Eu estava preocupado k isto podesse significar k a bateria n estava mt boa ou k o telemovel nunca chegasse a estar totalmente carregado, pois estava a espera k a bateria durasse mais tempo,dura m uns 3 dias no max sem usar o leitor ou camera e lembro m k com o v630i cheguei a conseguir k durasse mais tempo...tenho impressao k foram 5 dias no max!e tb tenho a impressao k o indicador do estado da bateria(em percentagem) era mais lento a descer
    E no indicador de carga do tlm aparece akele trovao ou la o k é a dizer k esta a carregar e este icone nunca desaparece...
     
  11. ]-noBOdy-[

    ]-noBOdy-[ Power Member

    o ícone nunca desaparece ... simplesmente, deixas de notar movimento no símbolo da bateria (como se estivesse a carregar). Quando isso acontecer, é sinal que a bateria está carregada.......
     
  12. nunyx

    nunyx Moderator
    Staff Member

    Se o telemóvel foi adquirido há pouco tempo, basta carregar e descarregar a bateria totalmente para optimizar a mesma. Depois disso já deve durar mais. ;)
     
  13. zyThuM

    zyThuM Power Member

    Eu tenho um w610i também e acontece me exactamente a mesma coisa. Quando carrega a bateria, com ele ligado, nao aparece nenhum aviso que completou o carregamento.

    Em relação ao tempo de vida da bateria, dura me à volta de 3, 4 dias dependendo da utilização que faço do telemovel.
     
    Última edição: 9 de Agosto de 2007
  14. TuRoK

    TuRoK Power Member

    Tenho a mesma situaçao no k550i. Eh mesmo normal isto acontecer ou é defeito?? Fica sempre a dizer "100% a carregar"...
     
  15. anfetamina

    anfetamina Power Member


    Boas, sim é quase de certeza normal ...


    Cmps
     
  16. TuRoK

    TuRoK Power Member

    Esqueçam, o telemovel ficou algumas 5h a carregar e finalmente apareceu "bateria carregada". Tera sido por ser a segunda vez que foi carregado e por isso demora mais tempo, nao sei.
     

Partilhar esta Página