1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Preciso de ajuda!!!! Insys gameforce M761su

Discussão em 'Novidades Portáteis' iniciada por Jo3, 28 de Novembro de 2008. (Respostas: 8; Visualizações: 9707)

Estado do Tópico:
Fechado a novas mensagens.
  1. Jo3

    Jo3 I'm cool cuz I Fold

    Última edição pelo moderador: 7 de Maio de 2009
  2. MasterKing

    MasterKing Power Member

    Já me aconteceu sim!Vou pensar um pouco para me lembrar o que fiz.

    É que muito proximo desse tive outro problema

    e nao me lembro de qual é qual.

    Qualquer coisa, manda me PM

    Abraço
     
  3. hercumera

    hercumera Power Member

    Hmmm.. penso que o melhor será colocar essa questão na secção de dúvidas... :/
     
  4. m00s

    m00s Power Member

  5. samouco

    samouco Power Member

    Boas.

    Estou a ter o mesmo problema.

    Como corrigiste o problema ?

    Obrigado
     
  6. xxx_treme

    xxx_treme Power Member

    boas
    e porque nao experimentar ou cd de instalaçao. Comogo funcionou.:009::009:
     
  7. samouco

    samouco Power Member

    Isso é o cd de instalação... Acontece depois de ele fazer o load dos ficheiros... Nem chega a perguntar se quero formatar...

    Arranjei um xp mais recente com sp3 e o erro mudou para "process1_initialization_failed" no blue screen, depois, ou durante o load dos ficheiros de instalação

    Cumps
     
    Última edição: 8 de Maio de 2009
  8. Boas

    Tenho este portátil (eescolas) e o meu wirless tá sempre a ir a baixo. Não consigo navegar assim. Tenho tudo instalado correctamente (penso eu) e o problema não é do modem.

    Alguém tem este problema?
     
  9. Gimenez

    Gimenez Moderador Social
    Staff Member

Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página