1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Preciso de ajuda para instalar o Beryl

Discussão em 'Novidades GNU/Linux & *nix World' iniciada por tekfreak, 12 de Março de 2007. (Respostas: 5; Visualizações: 840)

  1. tekfreak

    tekfreak Power Member

    Instalei o Ubuntu 6.10 no meu portátil LG Lw65 que tem uma gráfica Ati X700 Mobility, e pretendo instalar o Beryl. Já segui alguns dos guias que encontrei na net e nenhum deles resultou :004:
    Quais os drivers que devo instalar? Os proprietários ou os livres?
    Alguém com esta gráfica já conseguiui pôr o Beryl a funcionar? Como?

    Obrigado desde já pela ajuda que me possam dar.
     
  2. tekfreak

    tekfreak Power Member

    Já experimentei ambos os guias, o Beryl instala mas quando o vou iniciar não funciona e muda-me para o metacity
     
  3. mundano

    mundano Power Member

  4. tekfreak

    tekfreak Power Member

    Obrigado a todos, mas já consegui pôr o Beryl a funcionar, com a vossa ajuda e do nosso amigo Google:-D
     

Partilhar esta Página