1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Preciso de ajuda urgente

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Luis Delgado, 31 de Outubro de 2003. (Respostas: 4; Visualizações: 696)

  1. Luis Delgado

    Luis Delgado Power Member

    Olá amigos, a situação é a seguinte:

    Um servidor com O Windows NT for workgroups e cinco computadores ligados a ele com o Windows 98. Tudo a funcionar rede e internet.
    Comprei um novo PC com o Windows XP Pro, e agora não o consigo ligar na rede, ou seja depois de ter configurado os IP's e a Gateway, ele liga ao servidor e consegue conectar-se à internet, o que eu não consigo é ver o disco do servidor. Alguém tem ideia do que se possa estar a passar? Será que tenho de ir ao servidor e fazer algo?
    Preciso da vossa ajuda porque amanhã preciso de resolver isto por isso se puderem digam qualquer coisa hoje s.f.f.

    Obrigado. :005:
     
  2. Triston

    Triston Aku Soku Zan SM

    Nao tenho muita experiencia com o XP (alias erradiquei-o daqui da empresa pq nao confio nele) mas ja verificaste se o nome do workgourp a que o xp se esta a ligar e' o mesmo nome que esta definido no "servidor" do workgroup?
     
  3. Luis Delgado

    Luis Delgado Power Member

    Já verifiquei tudo, dominios, ip's, enfim tudo o mais estranho é ele aceder ao server para se ligar à net, e não encontrar os discos partilhados do server.

    já me começa a aborrecer este XP.
     
  4. kazuza

    kazuza Power Member

    Esse XP está em domínio?
    Esse NT tem o SP6?
     
  5. Luis Delgado

    Luis Delgado Power Member

    ola amigos, já consegui, o que faltava era eu juntar este novo computador ao dominio, já funciona.

    Obrigado a todos pela ajuda preciosa.

    Muito obrigado.
     

Partilhar esta Página