1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Preciso de ajuda

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por fmosantos, 30 de Junho de 2008. (Respostas: 26; Visualizações: 1480)

  1. Boa Tarde,

    Comprei um router da Sitecom wl-161, nas instruções de instalação pede-me para aceder a http://192.168.0.1, só que não consigo aceder a este local. Tenho algum problema no pc ou existe outra forma de aceder a esta pagina?
     
  2. amjpereira

    amjpereira Folding Member

    Estás a tentar aceder via wireless ou através de cabo de rede?

    se através de wireless, experimenta ligar directamente por cabo de rede.

    Faz tambem um ping ao endereço e coloca aqui o resultado.

    Melhores Cumprimentos
     
  3. estou a tentar aceder por cabo de rede... sou muito novato nestasdandanças, como faço um ping?

    é k eu comprei um portatil para poder desocupar o pc para a mulher, só que não consigo aceder à net pelo portátil... no pc tenho o windows xp no portatil tenho o vista, segui todos os passos que indicam no folheto do router, mas não consigo aceder ao site k m pedem... não sei se é problema do pc ou mesmo da pagina...
     
  4. amjpereira

    amjpereira Folding Member

    Iniciar--> Executar --> digita cmd

    Na linha de comandos escreves

    ping endereço de destino

    No endereço de destino colocas o IP do router.

    Melhores Cumprimentos
     
  5. Microsoft Windows XP [Versão 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.
    C:\Documents and Settings\Utilizador>ping 192.168.0.1
    A enviar para 192.168.0.1 com 32 bytes de dados:
    O pedido excedeu o tempo.
    O pedido excedeu o tempo.
    O pedido excedeu o tempo.
    O pedido excedeu o tempo.
    Estatísticas de ping para 192.168.0.1:
    Pacotes: Enviados = 4, Recebidos = 0, Perdidos = 4 (perda: 100%),
    C:\Documents and Settings\Utilizador>ping 192.168.0.1


    é isto k me aparece...

    será k alguem m pode ajudar?
     
    Última edição pelo moderador: 30 de Junho de 2008
  6. amjpereira

    amjpereira Folding Member

    Qual o Sistema Operativo?
    Qual o Antivirus?
    Qual a Firewall?
    Qual o Anti-spyware?

    Melhores Cumprimentos
     
  7. tenho o windows xp

    o anti-virus o avg 7.5

    o anti-spyware tenho adware 6 e o ccleaner
     
  8. amjpereira

    amjpereira Folding Member

    Iniciar --> Executar --> msconfig--> separador arranque e deselecciona o AVG.

    Reinicia o PC e volta a tentar

    Melhores Cumprimentos
     
  9. ja fiz mesmo assim não funciona, amanhã tenho k tentar novamente... obrigado.

    e o pior é k o portatil não consegue aceder à net...
     
  10. Monstro

    Monstro Power Member

    iniciar>executar>cmd> escreve ipconfig /all
    diz o que aparece
     
  11. Microsoft Windows XP [Versão 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.
    C:\Documents and Settings\Utilizador>ipconfig/all
    Configuração IP do Windows
    Nome do sistema anfitrião. . . . .: pc-e13ac9b415f4
    Sufixo DNS principal. . . . . . . :
    Tipo de nó. . . . . . . . . . . . : Desconhecido
    Rota IP activado. . . . . . . . . : Não
    WINS Proxy activado . . . . . . . : Não
    Lista de procura de sufixo de DNS : netcabo.pt
    Adaptador ethernet Ligação de área local:
    Estado do suporte . . . . . . . . : Suporte desligado
    Descrição . . . . . . . . . . . . : VIA Compatable Fast Ethernet Adapter
    Endereço físico . . . . . . . . . : 00-13-8F-0F-F4-46
    Adaptador ethernet Ligação de área local 3:
    Sufixo DNS específico da ligação. : netcabo.pt
    Descrição . . . . . . . . . . . . : RCA USB Cable Modem
    Endereço físico . . . . . . . . . : 00-11-E3-5A-88-E1
    DHCP activado . . . . . . . . . . : Sim
    Autoconfiguração activada . . . . : Sim
    Endereço IP . . . . . . . . . . . : 213.22.192.241
    Máscara de sub-rede . . . . . . . : 255.255.254.0
    Gateway predefinido . . . . . . . : 213.22.193.254
    Servidor DHCP . . . . . . . . . . : 212.113.164.25
    Servidores DNS. . . . . . . . . . : 212.113.164.26
    212.113.164.27
    212.113.164.25
    212.113.164.28
    Concessão obtida. . . . . . . . . : terça-feira, 1 de Julho de 2008 10:1
    6:53
    Concessão obtida válida até . . . : terça-feira, 1 de Julho de 2008 12:1
    6:53
    C:\Documents and Settings\Utilizador>
     
  12. Monstro

    Monstro Power Member

    mas tem que ser quando estás ligado ao router, n pode ser quando estás ligado ao modem se n os valores que aparecem sao esses que o isp te atribui, quando tiveres os valores copias esse do gateway predefinido, metes no browser e ve se n vais parar a pagina do router
     
  13. explica-m como faço isso... como se tivesses a dizer a alguem muito burro...
     
  14. PJTuga

    PJTuga Power Member

    ligas o portatil ao router novo que compraste atraves do cabo de rede, e depois é que fazes

    iniciar>executar>cmd> escreve ipconfig /all

    e depois no que aparecer, em "Gateway predefinido" vai estar o ip do router

    e se meteres esse ip no browser(internet explorer, firefox, opera, explorador do windows, etc)
    vais parar à pagina de configuração do router, tal como aparece no manual de instruções

    cumprimentos
     
  15. eu tenho o windows vista no portatil, nuca trabalhei com Vista onde tem o executar?
     
  16. PJTuga

    PJTuga Power Member

    basta carregar em "iniciar" e escreves onde diz "iniciar procura"
     
  17. não parece nada a dizer gateway predefinido

    aparece endereço fisico: 00-0c-f6-42-8b-ec

    é isto?
     
  18. PJTuga

    PJTuga Power Member

    quando escreves ipconfig /all deve aparecer mais alguma coisa
     
  19. aparece gateway predefinido onde diz adpatador ethernete liagação de area local

    mas à frente de gateway não tem valor nenhum

    tem valores onde diz servidores de Dns
     
  20. PJTuga

    PJTuga Power Member

    no meu caso estou a usar a rede sem fios..

    e os valores do servidor de DHCP, DNS, e Gateway é o ip do router

    se nao te estao a aparecer esse valores, deves ter o ip estatico..
    tens de meter ip automatico...
     
    Última edição: 1 de Julho de 2008

Partilhar esta Página