1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Presiso de ajuda urgente

Discussão em 'Windows 7 e anteriores' iniciada por GordonBronw, 26 de Janeiro de 2009. (Respostas: 8; Visualizações: 593)

  1. oi vou jadirecto ao meu problema e queria que me ajuda-sem a resolver urgentemente a situação é a seguinte esta na nete na boa até ke vejo ke ja nao apanho internet quando vou ao gestor de depositivos vejo que na parte da placa de rede esta tudo com com um triangulo cor de laranja com um ponto de interrogação la dentro
    alguem me pode explicar como resolver este problema se der mais geito responda para o meu hotmail [email protected]
    espero que alguem me ajude com URGENCIA
     
  2. dj-clark

    dj-clark Power Member

    Eu até te ajudava, mas não percebi nada do que disseste. Acho que ainda ensinam a ecrever com pontuação na escola. Ou estarei errado?
     
  3. Desculpa mas podes me ajudar

    desculpa a maneira como escrevi.
    o meu problema é que fiquei sem internet e depois fui o gestor de dispositivos e todos os tópicos dentro de placa de rede estão assinalados com um triângulo amarelo.
     
  4. Resposta

    o meu pc é o hp dos e-escolas tenho tudo em ordem e a unica coisa que instalei foi um jogo(cabal)

    desculpa nao ser mas especifico vai perguntando oke presisas de saber para me ajudar

    processador Intel core duo

    Ps:nao sou la muito bom em computadores
     
  5. dj-clark

    dj-clark Power Member

    Nem em português... Amigo aprende a escrever com pontos, vírgulas, etc... Embora esteja pendente um acordo ortográfico português-brasileiro, o mesmo ainda não inclui a exclusão da pontuação...
     
  6. Eu vim este ano de Inglaterra e nao me da muito geito a escrever quer a preceber oque voces falam e la nao se usava muito isso mas se nao é pedir muito podias me ajudar no meu problema?
     
  7. dj-clark

    dj-clark Power Member

    Possivelmente algum conflito com drivers. Tenta reinstala-los. no gestor de deispositivos fazes desinstalar cada um deles e reinicias. Ao reiniciar deve reinstala-los. Se a net for da e-escola, o mehor é mesmo desistalar o modem e desinstalar o net da operadora (tmn, kanguru ou vodafone), reiniciar e voltar a instalar. Essas placas atrofiam bue...
     
  8. nasm

    nasm Power Member

    Por vezes basta desligar o modem e o router da alimentação por 5 minutos, e ligar de novo.
    Pode e deve ser comflito de IP.
    Se não resultar faz reparar a ligação, botão do lado direito em cima do icon.
    hasta
     

Partilhar esta Página