1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Prob no Win32 (axo eu!)

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por aSeenOnTv, 11 de Maio de 2007. (Respostas: 2; Visualizações: 472)

  1. Boas, estou com uns problemas no pc há uns dias para cá e nao consigo entender a causa.
    tenho o avast e o avg, mas nenhum deles acusa vírus.
    O problema é q a toda a hora aparece um pop up do avast com isto:

    11.05.2007 19:42:31 DCOM Exploit attack from 85.138.197.172:135 ah e é sempre com o mesmo IP

    Duvido mt q o avast esteja a funcionar perfeitamente pois volta e meia aparece uma mensagem de erro do windows a dizer que o Generic host win32 vai ter de terminar e pede para eu enviar o relatorio ou nao...bla bla bla, vcs ja conhecem a historia, e dps o pc deixa de ter a aparencia do XP por instantes e passa a parecer o 98 -.-

    O problema é q a minha placa de som volta e meia tb nao é reconhecida. ou seja tou tramada -.-
    Ja to a pensar em gravar td em cds e formatar isto, se calhar é o mais fácil...

    Mas queria ver se resolvia o prob com de outra maneira ou com o hijack this, mas nao sei distinguir spyware de ficheiros essenciais para o pc -.-

    Espero q m consigam ajudr
    tnks
     
    Última edição: 11 de Maio de 2007
  2. DavidJamez

    DavidJamez Power Member

    instala uma firewall!
     
  3. luikki

    luikki Power Member

    avast e avg? dois anti-vírus ao mesmo tempo???????????????????????

    porquê????

    e estás á espera de não ter erros?
     

Partilhar esta Página