1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Probela com motherboard :S! (Help)

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por csb-17, 3 de Novembro de 2007. (Respostas: 3; Visualizações: 1260)

  1. csb-17

    csb-17 Power Member

    Boas estava a fazer tentativas de overclock numa ASUS P5ND2-SLI Para saber kual era o limite do ''AI NOS'' quando a dada altura o pus no máximo e tive de tirar a pilha da motherboard porque o pc nao reiniciava, o ecrã ficava todo preto!

    Agora sempre que ligo o pc aparece no ecrã um aviso que nao sei o k é!

    ''CMOS cheksun error - Default Loaded
    WARNING! Naoe the system is in safe mode
    Pease re-setting CPU or Memory Frequency in the CMOS setup!''

    So consigo entrar no windows se clicar no F1 ( mas isso é o menos ) porque se reiniciar o pc isso nao aparece e vai para a BIOS e se reiniciar outra ves tb vai parar á BIOS.
    So consigu esse erro se tirar a pilha outra ves! Ou se ligar o pc sem ela!

    Alguem me pode ajudar?? :005:

    Desde Já Obrigado a todos!
     
  2. blastarr

    blastarr Power Member

    Estás no sítio errado do fórum.
    Devias ter colocado a pergunta no Dúvidas e Suporte Técnico.

    Para responder à tua questão, tens de carregar os valores por defeito da BIOS.
    Logo abaixo da pilha deve ter uma peça de plástico azul ao lado de uma inscrição que diz "CLRTC" ou algo do género.
    Tens de a tirar dos dois pinos puxando-a para cima e montar de maneira a que deixe o pino do meio e o 3º pino metálico cobertos durante uns 10 a 15 segundos.
    De seguida volta a colocar na posição normal.
     
  3. csb-17

    csb-17 Power Member

    Obrigado!
    Mas nao resultou! :S

    Ficou igual!
    Kuando eu reinicio a Mensagem que me da na BIOS é a seguinte:

    MESSAGE CONFIRMATION

    The system intruded, Chassis opened or tempered before, Pease check the system!

    Se eu ligar o pc com a peça de plastico azul ligada ao 2º e 3º pino so aparece CMOS checksun error - Default Loaded

    (Helpppp!!!)
     
  4. Queiros

    Queiros Power Member

    pelo que percebi ligaste o pc com o "jumper" no 2º e 3º pino! mas nao é assim! trocas o jumper para o 2º e 3º durante 20seg com o pc totalmente desligado, depois voltas a por no 1º e 2º e ligas...deve resultar...
     

Partilhar esta Página