1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Probl Net Tvtel

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por didirog, 5 de Março de 2008. (Respostas: 3; Visualizações: 618)

  1. oi ppl

    Há uns meses atraz comprei um pc, uma bela maquina, o unico problema é k ele traz o windows vista premium, e por azar, algum tempo apos se ligar na net, entra-se no msn, inicia-se uma conversa de audio ou video, e algum tempo depois deixa de aceder a net, mesmo o IE7 deixa de se conectar. o meu pc Processador Intel QUAD CORE Q6600 2.40GHZ
    • 2GB DDRII PC 667
    • Disco 320GB SATA II
    • Pl.Gráfica SAPPHIRE HD 2400 PRO 256MB
    • Gravador de DVD´s
    • Windows VISTA HOME PREMIUM

    O meu fornecedor de internet é a TVTEL com velocidade de 8Mb, eles ja estiveram a verificar a instalação de minha casa e mesmo no Posto de distribuição.

    Também ja experimentei com pc's e portateis com outros sistemas operativos e funcionam 5 estrelas.

    Uma colega minha também tem tvtel e pc com vista, e se tiver a falar no msn o problema é o mesmo que o meu.

    Se alguém me poder ajudar agradecia.

    Abraços
     
  2. Romani48

    Romani48 Power Member

    que modem tens?

    no mês passado tive de trocar de modem mesmo por isso..
    tinha um Motorola SB4100 e mudei para um dos ARRIS que eles têm.. agora está tudo 5*
     
  3. neste momento é um Arris TM502A mas era um thompson que veio de knd eu era cliente TVCABO.
    Mas o problem é o mesmo, ao fim de algum tempo deicha de se registar no servidor DNS.

    Mas obrigado na mesma.
     
    Última edição: 5 de Março de 2008
  4. Romani48

    Romani48 Power Member

Partilhar esta Página