1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Probl ROUTER

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por zezito.pT, 27 de Dezembro de 2007. (Respostas: 4; Visualizações: 625)

  1. zezito.pT

    zezito.pT Power Member

    Ola!

    É o seguinte, eu tenho um modem thomson THG520, e um router ligado a ele smc smcwbr14-g2, e o que se passa e o seguinte quando o comprei so liguei os cabos e ele funcionou logo, deixei o router desligado uns dias e o que e que acontece no momento em que ligo ele nao mete net nem no desktop nem nos portateis, ja fiz reboot no proprio router, mas nada, tento ir as opçoes do router e dizer para por a password vou a colocar e diz Incorrect password, coisa estupida ne?

    Agora gostava de saber se alguem tem a soluçao para o meu caso visto que ja tentei 1001 maneiras e continua a nao dar, e tenho um problema que nao consigo aceder as configurações do router.

    Desde ja o meu muito obrigado por me ajudarem ;D
     
  2. NVRSystem

    NVRSystem Power Member

    com fizest o reset ao router? premir o botão aprox 1min, e deixar reiniciar, deve ficar ok
     
  3. zezito.pT

    zezito.pT Power Member

    ya e isso ja ta a dar eu fazia reset mas n muito tempo ou seja ele nao fazia reset piscavam umas luzes e eu pensava que o reset era isso, mas depois disso tive 30 seg e deu =D desde ja o meu obrigado NVRsystem ;D
     
  4. Learner

    Learner I fold therefore I AM

    O meu router, é só preciso pressionar durante 5 segundos. Acende uma luz e larga-se o botão de reset. Ao fazer reset, as configurações voltam às de fábrica, ou seja, o username e password também.
    Mas, já tens o problema resolvido.
     
  5. NVRSystem

    NVRSystem Power Member

    Spr por cá p ajudar...

    Boas Festas
     

Partilhar esta Página