1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Proble login no messenger 8.0

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por prismatix, 10 de Julho de 2006. (Respostas: 17; Visualizações: 1473)

  1. prismatix

    prismatix Power Member

    pessoal d um momento para o outro deixei d csgr entrar n msn cm o o meu mail da hotmail n sei pk =S da.me sempre o erro nr 80004005 .


    ja experimentei o meu outro mail da gawab e entra sem problemas e acontece k o da hotmail em versoes mais antigas do msn tb entra sem problemas..... pk será este erro?? alguem me sabe dizer??



    aguardo resposta..

    cumps.
     
  2. shello

    shello %erador
    Staff Member

    Boas!
    tenta acertar o relogio do windows.
    não sei se resolverá este problema :|

    Cumps
     
  3. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    pois..a maior parte dos problemas q tenho visto é acertar o relogio....se não funcionar...tenta desinstalar e instalar outra vez...ou com outra versao...

    cumps
     
  4. prismatix

    prismatix Power Member

    o relogio ta certo :|
     
  5. Juzhan

    Juzhan Power Member

    faz assim

    Menu INICIAR-> EXECUTAR-> "regsvr32 softpub.dll"

    Resultou comigo! :joker:
     
  6. prismatix

    prismatix Power Member

    não resulta =S
     
  7. apoc

    apoc Power Member

    esse erro acontece-me qd o servidor atinge o limite ou por alguma razão a porta de saida ou ip foram ao ar ... fazes a resolução de problemas e reinicias o pc ou então esperas que o pessoal baze do servidor .... ou então mudas o servidor ....

    outra solução refresh ao modem... reset ou configuração de novo ip se der .-..
     
  8. prismatix

    prismatix Power Member

    já fiz tudo ~isso!! mas cntinua na mesma... ja la vao 5 dias e n csg entrar...
     
  9. Juzhan

    Juzhan Power Member

    "PAINEL DE CONTROLO" -> "Propriedades da Internet" -> "Connections" -> "Lan Settings" -> "Automaticly detect settings(V)"
     
  10. shello

    shello %erador
    Staff Member

    Não é o caso de o relogio estar certo... É algum problema dele :|
    Acerta automaticamente pelo Windows...

    Pode ser que resolva
     
  11. prismatix

    prismatix Power Member

    o mais estranho d tudo e k so a minha cnta e k n entra =S nem neste pc nem noutro k tenha o live.... mas s for outras contas da hotmail entram sem problemas.... a minha no live da erro mas noutras versoes ta boa...
     
  12. prismatix

    prismatix Power Member

    [​IMG]


    é este o erro =S s meto reparar n adianta nada =/
     
  13. prismatix

    prismatix Power Member

    pessoal houve aki um amigo no forum da aqua-pc k m ajudou!!!ja resolvi o problema!! fika aki entao a resolucao!!!



    pedro almeida isso mesmo!!! ja está operacional!!!
     
  14. rmb

    rmb Power Member

    AH HA! FUNCIONA...! TB tinha esse prob. a uma senama,,, ufa!
    Obrigado Pedro Almeida!
    cUMPS
     
  15. =(

    Não encontro essas pastas no meu pc =( Já tentei pelo "Procurar" mas não acho nada =S Tenho C:\Documents and Settings\ e depois tenho 3 pastas "All Users", "Proprietário" e "Proprietrio" (LOL tá mesmo escrito assim...)...Dentro dessas pastas não encontro nenhuma localização que se assemelhe sequer às indicadas acima...Preciso de ajuda, já tentei tudo e nada resultou ='(
     
  16. OdracirPT

    OdracirPT Power Member

    Tens que ir a Ferramentas>Opções de pastas no Explorador do Windows.

    Na aba Ver, selecciona "Mostrar ficheiros e pastas ocultos".

    [​IMG]
     
    Última edição: 21 de Maio de 2007
  17. OBRIGADA!!!! =D JÁ TÁ RESOLVIDO! Encontrei este fórum por acaso quando tava a tentar pesquisar por algo no Google e foi a minha salvação! Muito obrigada mesmo, já tá a bulir! =D
     

Partilhar esta Página