1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problem todo catita....

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Tails!, 28 de Julho de 2007. (Respostas: 3; Visualizações: 618)

  1. Boas este é o meu primeiro post e venho aqui porque não sei o que fazer mais....
    A situação é a seguinte:
    Comprei um PC novo, uma grande máquina, que até à pouco nunca me deu problemas. Recentemente a partir das 19:45 a velocidade da minha internet de 2mb da cabovisão desce para valores super baixos, que não permite a utilização de qualquer aplicação na internet (incluindo firefox, msn, xfire....) até finalmente deixar de ter qualquer sinal de rede. Vieram uns técnicos da cabovisão cá mas na altura que eles cá estiveram (5 da tarde) a minha internet ainda saltava de vivacidade... o problema é que a internet só falha durante esse tempo, ou seja....falha às 19:45 e de manhã está mais rápida que nunca... pensei na eventualidade de ser um virus e fiz scans ao pc todo com AdAware, Spybot S&D e Panda Antivirus 2007 (chamem-me o que quiserem mas eu fiz para ver se resolvia o meu problema porque normalmente só uso o AVG Free...). Detectaram alguns virus mas mesmo assim não resolveu o problema... Se alguém tiver alguma ideia por favor ajudem-me...O meu modem é o SURFboard SB4200 e a minha placa de rede é Realtek RTL8168/8111 PCI-E Gigabit Ethernet NIC...
    Desde já obrigado.
     
  2. PIII

    PIII Power Member

    eu tive um problema desses na altura a net ia abaixo ás 18:30 todos os dias....o técnicos, verificaram cabos, mudaram dispositivos de conexão entre os cabos(moro perto do mar fica tudo estragado rapidamente) mesmo assim continuou o mesmo problema até que resolveram trocar o meu modem para um Motorola surfboard 5100 e ficou 5*....
    na altura tinha um RCA branco muita grande....
     
  3. Romani48

    Romani48 Power Member

    eu tenho um SB4100 e não tenho problemas nenhuns.
    Mas o teu é um SB4200, tenta procurar por um firmware mais actual.. se googlares deves encontrar algo..

    pode também ser pings gigantescos..

    mas faz assim, saca um CD de uma distro de linux com LiveCD e a essa hora acede a internet pelo liveCD, caso o problema se mantenha ou é de hardware ou então da rede..
    caso contrário é bicharada mesmo
     
  4. Bem cheguei à conclusão que não é do computador, visto que mesmo com outro computador ligado ao modem não tinha net...
    Vou ter que trocar de modem talvez....thank you for your help :)
     

Partilhar esta Página