1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema 8800gts e wmp [solved]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por apoc, 6 de Julho de 2007. (Respostas: 6; Visualizações: 505)

  1. apoc

    apoc Power Member

    ao ver videos no wmp não dá filme apenas um quadrado branco. as referencias do splendid aparecem mas a imagem ta quieto ..

    alguém tem ideia do q possa ser ?

    obrigado a todos ..
     
    Última edição: 6 de Julho de 2007
  2. JIMYSPEED

    JIMYSPEED Power Member

    drivers da placa ou codecs !
     
  3. Scarecrow

    Scarecrow Power Member

    Eu era para dizer o mesmo.. mas de certeza que um user como o apoc já excluiu essas possibilidades..(incluindo driver do chipset da board??)

    Cumps
     
  4. apoc

    apoc Power Member

    os sistema foi montado por mim ... tudo impec ... entretanto a besta q levou o pc .. diz-me uma destas .... acho q ele deve ter instalado alguma coisa q alterou configurações ...

    splendid desligado e aquilo continua .. bs player, wmp10 wmp 11 .. tudo a mesma bosta ... certas pessoas deviam ficar pelo papel e lapis .. davam-me menos dores de cabeça ...

    vou dizer ao gajo para instalar novos drivers .. não se va ter corrompido algo ..

    obrigado pessoal
     
  5. Scarecrow

    Scarecrow Power Member

    Talvez um system restore metesse as coisas no sitío.. ou instalar ffdshow de novo não sei

    Weird

    Cumps
     
  6. apoc

    apoc Power Member

    vou experimentar drivers ... já se ve ...

    qd eu digo para não instalarem merd@ nem andarem em sites porno ... pq q é q as pessoas não ligam .... vou começar a cobrar caro ....

    ter aquele pc e não o usar como deve ser é como ter um ferrari e não saber conduzir ....
     
  7. apoc

    apoc Power Member

    resolvido ... instalar os ultimos drivers da placa .. mas atenção drivers da asus neste caso ... os forceware da da nvidia davam bsod ...

    obrigado a todos ... é por isto que eu não gosto de placas asus ... mas era ao mesmo preço da xfx .. com full extras ...
     

Partilhar esta Página