1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema a configurar o router da vodafone para o revconnect

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por masterpulha, 21 de Janeiro de 2008. (Respostas: 0; Visualizações: 837)

  1. Boas, desde que formatei o computador que so consigo pesquisar em modo passivo no revconnect, depois de ler alguns faq´s rapidamente percebi que tinha de configurar o router.
    Tenho Vodafone 24ms/s o router é o Thomson ST516 v6.
    Penso que estou a fazer tudo bem na pagina do router e depois de 30 minutos ao telefone para o 16913 o tecnico garantiume que a configuração esta correcta.
    Nos settings do dc puz modo activo, meti o meu ip estatico 77.5x.xxx.xxx e nas portas tcp e udp ja exprimentei tudo desde deixar em branco a tentar dezenas de portas ao calhas desde 1025 até á 32000, configurei no router so para 1 porta a 3389 e depois puz nos settings do rev e nada. Nas opções do dc activei UPnp e na pagina do router tambem esta activo. Desde que activei o uPnp sempre que ligo ele diz o seguinte " Failed to create port mapping, please setup your NAT yourself"

    Aqui estão algumas tentativas de configuração do router

    http://i48.photobucket.com/albums/f238/masterpulha/3.jpg

    http://i48.photobucket.com/albums/f238/masterpulha/2.jpg

    http://i48.photobucket.com/albums/f238/masterpulha/1.jpg


    Será que alguem me pode explicar o que estou a fazer mal?

    Gracias :wow:
     

Partilhar esta Página