1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

problema a gravar cd/dvd

Discussão em 'Windows 7 e anteriores' iniciada por qqwert, 22 de Janeiro de 2008. (Respostas: 14; Visualizações: 2387)

  1. :confused: boas a todos!!
    o meu problema é o seguinte: tenho um portatil asus f3jp e nao consigo gravar cd/dvd. o programa (ja experimentei o nero e ashampoo) correm normalmente, no fim da gravaçao aparece cd gravado com exito mas dp vou pa reproduzir e o cd está vazio!!! o k poderá ser?? sem alguém poder ajudar agradecia.
    cumprimentos e mt obrigado
     
  2. sabes porque?porque tas a gravar em imagem por isso é que não aparece nada.....tiras a opção image e ta pronto a gravar.....cumps
     
    Última edição: 22 de Janeiro de 2008
  3. népia... já experimentei isso!!! já experimentei gravar audio e data e tb nao da nada!!! :(
    há mais alguma ideia a nao ser format c:???
     
  4. Akillez

    Akillez Power Member

    Viste se o cd ou dvd mesmo vazio? no fim da gravação pega no cd/dvd e olha para a parte de baixo para ver se ainda está virgem ou se foi lá gravado qualquer coisa.
    Depois de gravar já experimentaste o cd/dvd noutro pc? para ver se o problema é do software ou se é do teu gravador.

    Já agora, se puderes tira um print screen das opções de gravação para ver se estão bem.
     
  5. ya, ja fiz isso td. se colocar noutro pc aparece vazio! o cd por baixo tem a tal banda como se tivesse dados gravados no cd mas continua vazio em todos os computadores em k eu coloco. será problema de algum driver ou assim?? acho k se fosse o leitor tb nao funcionaria, certo?? e esse tá impec. os cds correm normal~

    p.s. nao tou a conseguir postar screens mas as definições estao iguais às do meu pc de torre, k grava com td a tranquilidade :D
     
    Última edição: 22 de Janeiro de 2008
  6. Experimenta a desactivar anti virus, firewall, protecção de ecrã e outras que estejam a consumir recursos de sistema.
     
  7. ok, vou experimentar e dp dou noticias do resultado!! obrigado pelas dicas
     
  8. gangster

    gangster Power Member

    Tenta tambem, caso nao tenhas tentado, gravar a menos velocidade, a minima eh recomendado a ver se tens algum resultado positivo.
     
  9. tb ja tentei a todas as velocidades e continua a não aparecer nada!!!
    as dicas sobre a energia( desactivar anti virus, firewall, protecção de ecrã, etc) tb não deram qq resultado. de qq maneira eu uso mais o pc ligado a corrente por isso penso que nao deva existir problema neste aspecto
    vi alguns posts no tópico k o clmf me enviou e vou tentar fazer uma actualização do firmware pa ver o k resulta. pior não fica, garanttidamente :)
    mais uma x obrigada pela ajuda fornecida. continuem com o bom trabalho
     
  10. ja saquei a actualização do firmware mas agora nao sei k como pôr isto a funcionar... eu sei k é simples!!
    alguém me dá mais uma ajudinha sff??
     
  11. gangster

    gangster Power Member

    Howdy

    Tens que ler o que dix no TXT, existe mil e uma ou 50 mil e uma formas diferentes de actualizar firmwares, dependendo do fabricante e do hardware em questão.
     
  12. gangster

    gangster Power Member

  13. ok. obrigado pela dica
     

Partilhar esta Página