1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema a iniciar windows

Discussão em 'Windows 7 e anteriores' iniciada por timmy10, 13 de Fevereiro de 2009. (Respostas: 12; Visualizações: 913)

  1. timmy10

    timmy10 Power Member

    Boas, é assim tenho aqui um portatil que ao tentar iniciar, reinicia ja tentei ir ao modo segurança mas reinicia na mesma alguem ajuda?
     
  2. R!DF!CK

    R!DF!CK Power Member

    Quanto tempo tens antes de ele se ir abaixo? Se tiveres algum tempo, certifica-te que na pasta de arranque nao tenhas ficheiros estranhos...que poderão estar a causar esse problema.

    Se tens tempo suficiente e na pasta nao encntras nada suspeito entao vai a executar e coloca:

    -> msconfig

    Agora na aba Arranque tira tudo aquilo que achas que poderá estár a causar esse problema.

    Ajuda talvez lembrares-te se antes de isso te começar a acontecer se instalste alguma coisa.

    Dá noticias...
     
  3. timmy10

    timmy10 Power Member

    Não é isso o que acontece, nem se quer chego a ver a imagem de fundo. Chega a uma parte em que o ecrã mostra por nem um segundo o ecra azul com algumas coisas escritas
    Vou por um video (má qualidade tirada com o telemovel) daqui a pouco
     
  4. Blue Zee

    Blue Zee Power Member

    Em que ponto é que reinicia exactamente?
     
  5. timmy10

    timmy10 Power Member

    [​IMG]
    depois disto flasha um ecrã azul com letras escritas, não consigo entrar em modo segurança nem em modo segurança com linha de comandos
     
  6. Blue Zee

    Blue Zee Power Member

  7. timmy10

    timmy10 Power Member

    Já está.
    Agora aparece isto: " Foi detectado um problema e o windows foi encerrado para evitar que o computador fique danificado.

    UNMOUNTABLE_BOOT_VOLUME
    Se este foi a primeira vez que viu este ecra de erro fatal, renicie o computador...

    depois diz
    Informações tecnicas:
    ***STOP: 0x000000ED(0x8436CA68, 0xC0000006, 0x00000000, 0x00000000)
     
  8. Blue Zee

    Blue Zee Power Member

    http://support.microsoft.com/?scid=kb;pt;297185&x=17&y=11
    e
    http://support.microsoft.com/?scid=kb;en-us;555302&x=15&y=11
     
  9. timmy10

    timmy10 Power Member

  10. Blue Zee

    Blue Zee Power Member

    Assim, à primeira vista, parece mais se hardware.

    Mas só mesmo um técnico, com a máquina nas mãos, poderá apontar a melhor solução.

    Zee
     
  11. R!DF!CK

    R!DF!CK Power Member

    Concordo plenamente com o Blue Zee. De facto é muito mais provável que seja algo a nivel de Hardware, e se este for o caso, o melhor é contactar um técnico, ou pesquisar mais soluções e arriscar com as próprias mãos.

    Se no caso de ser a nivel de Software, e se leu os links que o Blue Zee, lhe disponibilizou, deve ter visto que este erro pode ocorrer após se ter instalado umas Actualizaçoes, para o Windows. Neste caso tente colocar de volta as configurações a partir de um ponto de restauro, que tenha efectuado nos ultimos tempos. Ou então introduz um LIVE-CD (pode ser UBUNTU) e recupera os ficheiros que tem mais importantes e formata o disco.

    Mas antes de formatar veja se tem alguma má ligação nos cabos ao qual o disco está ligado.

    Espero que nós o tenhamos ajudado.
     
    Última edição: 14 de Fevereiro de 2009

Partilhar esta Página