1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema acesso a net

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por flaviorodrigues, 11 de Janeiro de 2007. (Respostas: 6; Visualizações: 624)

  1. flaviorodrigues

    flaviorodrigues Power Member

    boas, tenho um router com wireless e e assim

    aquilo e um router pa quem usa adsl, mas eu tenho netvisao e aquilo funca, o problema e que tenho de ligar o cabo ke bem do modem da netvisao ao router por rj45, e ao lado deste ligo o meu desktop tambem em rj45, e o portatil por wireless
    o problema esta em que caso tenha o cabo do pc ligado ao router tenho net no desktop, caso tenha so o portatil por wireless tenho net no portatil, caso tenha os 2 so csg ter no desktop, eu inda nao tive paciencia pa analizar mt bem, mas acho que e isto

    caso alguem saiba o que se passa
    desde ja uso netvisao 2 megas.
    o nome do router ponho amanha, tou ja no quarto no portatil.

    abraços e obrigado
     
  2. flaviorodrigues

    flaviorodrigues Power Member

    mais info:
    pelo k vi, se o router der estes ips exemplo:
    192.168.2.2 ao portatil e 192.168.2.3 ao pc de casa n csg aceder a net

    no entanto kuando reinincio o router, ele as X da este ip: 84.90.**.**
    onde os dns sao:
    213.228.128.6
    213.228.128.5

    assim tenho net.
    A questao esta como fazer para ter net nos 2 pcs e csg partilhar a rede e isso! alguem me ajude sff!

    brigado
     
  3. flaviorodrigues

    flaviorodrigues Power Member

    o router e belsink54d.

    alguem me pode ajudar? preciso de ter isto a funcionar!

    obrigado
     
  4. Juanita_1982

    Juanita_1982 Power Member

    Ando com problemas na minha ligação o que se passa é q a ligação diz q tem um sinal bom mas depois desliga-me o msn, não consigo aceder as pginas tanto com o firefox como o explorer e depois faço reparar mas não consigo ligar à Internet. Eu vou ao transformador q está ligado à electricidade e desligo e ligo novamente e assim dá mas nem sempre. Gostava de saber se algum problema que eu tenho no router.
     
  5. flaviorodrigues

    flaviorodrigues Power Member

    tinha esse problema, tb
    solucao, fui onde comprei o modem, e devolveram me o € e vou comprar outro ke ja de noutro sitio! lol
     
  6. Juanita_1982

    Juanita_1982 Power Member

    mas o meu modem nunca deu problemas e ja tem 1 ano.
     
  7. flaviorodrigues

    flaviorodrigues Power Member

    enganei me n e o modem, mas sim o router wireless ke comprei
     

Partilhar esta Página