1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Consulta o Portal de Jogos da ZWAME. Notícias, Artwork, Vídeos, Análises e muito mais.

    Remover anúncio

Problema ao ligar a consola pelo comando

Discussão em 'XBOX' iniciada por bynight, 5 de Janeiro de 2009. (Respostas: 14; Visualizações: 1076)

  1. bynight

    bynight Power Member

    Boas, deixo aqui esta questao para saber se já aconteceu a mais alguem, que é a seguinte.

    Deixo já aqui explicado que tenho os 2 (dois) comandos com pilhas no maximo e sincronizados com a consola e o problema nao passa por falta de sncronização deles.

    Entao é o seguinte, estive a jogar durantes umas horitas, depois desliguei a consola uns 5/10 minutos , entretanto deu-me vontade de ir jogar novamente e liguei a consola pelo comando, o comando liga, mas a consola nao dava sinal de vida, tentei com o segundo comando e o sintoma era o mesmo, o comando liga, mas a consola nada de ligar. Isto ja me aconteceu uma outra vez em Maio do ano passado, e acabei por ir ao botao da consola liga-la e tudo funcincionou, mas desta vez quando vi que ela nao ligou pelo comando, resolvi ir desligar e voltar a ligar a consola da ficha, e o problema ficou resolvido, lá pressionei o botao no comando para ela ligar e ligou sem problemas. A questao que aqui ponho é se ja aconteceu a mais alguem tentar ligar a consola pelo comando e ela nao ligar?! Sera que o receptor de sinal wireless na consola esta atrofiado?

    tinha os 2 telemoveis ao meu lado, será que podera ter alguma influencia? já os tive em algumas ocasioes ao meu lado e nao prejudicou o funcionamento dos comandos, mas nunca se sabe com isto das frequencias :S
     
    Última edição: 5 de Janeiro de 2009
  2. mafarreco

    mafarreco Power Member

    Boas!
    Isso de vez em quando acontece, mas é raro.
    Maf
     
  3. bynight

    bynight Power Member

    Sim é raro pelos vistos, a mim a conteceume duas vezes entre maio e janeiro, por isso deduzo que não seja nada de grave, mas se houver mais alguem que lhe tenha acontecido que diga :)
     
  4. Nirvx

    Nirvx Power Member

    Verifica se o cabo que liga a tv esta bem encaixado na consola, tive alguns problemas parecidos com esse por não estar bem encaixado o cabo.
     
  5. Djrds

    Djrds Banido

    Por vezes acontece-me uma coisa parecida com um comando em especial. Ligo-o e ele fica com o anel intermitente e a consola nada... Se ligar a consola e só depois ligar o comando ele já aparece no anel da consola.
    No entanto acho que é mesmo do comando, até porque da outra vez que isso me aconteceu experimentei ligar a consola com outro comando e ela ligou.
     
  6. Tigas

    Tigas What is folding?

    Já me aconteceu uma vez também.

    Parece ser algo muito raro mesmo.
     
  7. bynight

    bynight Power Member


    esta bem ligado, tanto que uso o cabo hdmi e esta bem encaixado, no entanto ja vi que é normal acontecer isto esporadicamente pelo que o pessoal aqui ja referiu. tanto que nunca perdi a conecçao a meio de nenhum jogo.
     
  8. Rakter

    Rakter Folding Member

    isso até podem ser interferências.
    Eu descobri que se puser o comando ao pé de 1 emissor bluetooth o comando desliga-se...
    Meti o comando ao pé do portátil (+-20cm) e o gajo desconectou-se logo lol.
     
  9. bynight

    bynight Power Member

    Sim isso é possivel, por isso tb pensei que por ter os telemoveis ao pé poderia influenciar.
     
  10. DrummerMagnetic

    DrummerMagnetic Power Member

    Já me aconteceu algumas vezes , tive de desligar o cabo de energia e voltar a ligar para ela voltar a ligar pelo comando .
     
  11. bynight

    bynight Power Member


    Exacto, é essa a soluçao ,desligar da ficha e voltar a ligar. ou entao ir ao botao de on/off da consola para a ligar.
     
  12. Djrds

    Djrds Banido

    Erm.
    Desculpem lá o desenterranço mas estou com os mesmos "sintomas" do bynight.
    E pelos vistos não é só com um comando em particular como tinha dito anteriormente. Só esta semana aconteceu-me duas vezes :\
    E realmente a única solução é desligar e ligar o cabo da ficha.
    Normalmente nunca tenho telemóveis ao pé da consola, só o router wireless é que está a 1,50m da consola mas supostamente não devia interferir...
    Se isto começar a tornar-se frequente lá tenho eu que telefonar á MS.
     
  13. spy02

    spy02 Power Member

    ja me aconteceu umas qtas vezes, mas nunca axei preocupante...
     
  14. NYyankee

    NYyankee Power Member

    A mim também, tanto na 1ª consola que tive como agora na Falcon.
    Quando não liga pelo comando, levanto-me e vou ligá-la no anel e volto a sentar-me. Não há necessidade de andar a ligar e desligar cabos.
    E como não é uma coisa que aconteça todas as semanas não me preocupa minimamente.
     
  15. paperless

    paperless Power Member

    Pois, tambem ja me aconteceu umas 2/3 vezes mas dessas vezes acabei por ligar no botão e não me preocupei mais.
     

Partilhar esta Página