1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema ao tentar instalar o xp tendo o vista instalado

Discussão em 'Windows 7 e anteriores' iniciada por Ostra, 22 de Outubro de 2008. (Respostas: 9; Visualizações: 1630)

  1. BOas
    Tenho o vista instalado no pc, como ja to farto dos problemas do vista decidi instalar o xp mas kuando vo pa instalar ele faz o load dos drives todos e quando chega a parte do "setup is starting windows" nao passa dali e dá BSOD. Já tentei mil e uma coisas mas nao consigo resolver isto alguma sugestão?

    Cumps
     
  2. olly

    olly Power Member

  3. eu ja fiz como ta a dizer nesse link e continua a dar o mesmo, até ja fiz um cd do windows no nlite cm os drives raid da motherboard mas continua a dar BSOD :\
     
  4. Okänt

    Okänt Power Member

    gravas-te o cd em velocidade lenta..
    é que eu tambem fiz um cd mas como gravei rapido continuava igual
     
  5. Faz alguma diferença gravar directamente do nlite ou fazer o iso e gravar dps cm o nero? eu fiz o cd e gravei directamente a velocidade maxima.
     
  6. Okänt

    Okänt Power Member

    entao é porque nao deve dar que eu gravei rapido e nao deu.
    depois gravei lento e ja deu
     
  7. ja gravei o cd a 4x e continua a dar-m o bsod com este erro
    stop:0x0000007B(0xF78DE524,0xC0000034,0x00000000,00000000) :sad:
     
  8. olly

    olly Power Member

    Tens de ir à bios desactivar o AHCI.
     
  9. ta desactivado :\
     

Partilhar esta Página