1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Problema] ASUS WL-600g

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por JLDR, 20 de Outubro de 2008. (Respostas: 2; Visualizações: 605)

  1. JLDR

    JLDR Power Member

    Boas.

    Tenho SAPO ADSL 16MB (sincronizado a 10.2/512) com acesso via Speedtouch 516v6.

    Comprei um ASUS WL-600g e configurei tudo como devia ser. Trata-se de um modem/router fácil de instalar e ficou a funcionar em poucos minutos.

    Acontece que, com o Speedtouch, consigo fazer downloads a 960-980 kbs e uploads a 50-55kbs. Mudo para o Router da Asus e o máximo que consigo são 700 kbs de down e 30 kbs de up!!!!!

    Pergunto se estou a esquecer-me de alguma coisa ou se há um truque para resolver isto.

    Já testei alterar as prioridades do Bandwitch manager, entre outros detalhes, mas o que acontece é que, ou piora ainda mais as velocidades, ou então volta aos 700 kbs mas não passa disso.

    Gostaria de saber de quem tem o mesmo router, se tiveram problemas deste género e o que fizeram para o resolver.

    Obrigado.
     
  2. amjpereira

    amjpereira Folding Member

    Isso acontece nas paginas em geral ou em programas de download.

    Cumprimentos
     
  3. JLDR

    JLDR Power Member

    Boas.

    Acontece nos downloads.

    Por exemplo no Utorrent, no speedtouch consigo 980kbs, enquanto com o Asus, apenas chego aos 700 e pouco.
    Acontece também se estiver a fazer downloads de HTTP ou até mesmo de servidores de newsgroups internacionais, onde normalmente consigo fazer downloads a toda a largura de banda.
     

Partilhar esta Página