1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema c acesso à net após "cair" a ligação! :(

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por billabong, 16 de Outubro de 2006. (Respostas: 3; Visualizações: 568)

  1. billabong

    billabong Power Member

    Ois!
    Tou c um pequeno stress c a minha ligação à net! É o seguinte... costumo fazer ligação à net logo de manha e vou p o trabalho descansado, mas qd chego a casa ñ falha por volta das 19h15 / 19h30 a ligação caí. É certinho direitinho. Programei na propriedade p voltar a estabelecer ligação automáticamento tal como ja fiz umas dezenas de vezes c o meu portatil e mesmo c o pc antigo e tudo funcionava bem. A ligação cai e passados 5min volta va a estabelecer a ligação e pronto. Funcionava tudo 5 estrelas. Agora desde q comprei o meu pc novo configuro tudo como fazia anteriormente c os outros computadores e dá sempre um erro estupido e ñ consigo fazer c q a ligação seja novamente estabelecida. Já tentei desinstalar o modem e voltar a instalar... e nada.
    Alguém me pode ajudar c este problema?

    O erro é o seguinte:

    "Error connecting to alcatel speedtouch connection
    opening port
    Error 633: The modem (or other connection device) is already in use or is not configured properly."

    Obrigado pela atenção. Cumps.
     
  2. pitano

    pitano Power Member

    qual é a tua net?
    e k velocidade tens?
    eu as xs tinha uma situaçao parecida ms responde-m as perguntas pra eu dps s conseguir dar alguma ajuda.. :wink:
     
  3. billabong

    billabong Power Member

    Ois!
    A minha net é a Sapo ADSL 4MB. Apesar de apenas usufrir de 2MB pk a minha zona tem uns problemas no q diz respeito à largura de banda.
     
  4. pitano

    pitano Power Member

    eu tb tenho sapo 4mgs e antes tb tinha um problema parecido por causa aki das linhas, á noite era praticamente impossivel ter net pk a linha n aguentava c os 4 mgs, entao passaram-m para 3.. agr funciona normalmente..
    ms o teu caso pelo k vejo,eles tb t baixaram por ixo o problema pod n tar ai..
    a soluçao é ligares pra assistencia e reportares a situaçao, e eles s necessario mandam um assistente a tua casa.. o problema pod tar no modem, na linha ou entao no proprio pc.. tenta desinstalar o modem e voltar a instalar.. ms pra ja a melhor soluçao é ligares pra assistencia..
     

Partilhar esta Página