1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

problema chato

Discussão em 'Windows 7 e anteriores' iniciada por miiik, 31 de Janeiro de 2009. (Respostas: 12; Visualizações: 564)

  1. Ando aqui com um problema (se fosse só um tava em bem) que eu quando faço reiniciar o sistema nunca inicia.. fico com a tela preta com o " _ " sempre a piscar no canto superior esquerdo :/
     
  2. redshot

    redshot Electromoderator
    Staff Member

    Boas, vê se tens alguma Pen ou CD inseridos no computador. Se tiveres, tira-os.

    Cumps

    PS: não era preciso criares novo tópico.
     
  3. não.. não tenho nada inserido no pc a não ser o cabo usb da impressora o cabo do rato e o da internet
     
  4. mas ele inicia normal?
    tipo, desligas e ligas e ele liga?

    esse prob é só mesmo ao reiniciar?
     
  5. GTAS

    GTAS 1st Folding then Sex

    Fazes F12(se não tou em erro ou tentas F2 ou F8) e vai aparecer o boot e seleccionas o disco e o PC inicia.
     
  6. RaCcOn

    RaCcOn Power Member


    :confused::confused::confused::confused::confused::confused::confused:

    F12 - BootScreen(depende da bios)
    F2 - Bios(depende da bios)
    F8 - Menu de arranque do windows...


    Tenta fazer um restauro ao sistema para um ponto anterior...
    Pode ser alguma coisa que tenhas instalado recentemente e que deu cabo do arranque do sistema...
    Se nao pode ser virus, ou disco danificado...
     
  7. GTAS

    GTAS 1st Folding then Sex

    Como não sei a que corresponde cada uma mencionei as 3 sei que era F12 ou F8 que usava para boot mas esclareceste me uma duvida Obrigado
     
  8. RaCcOn

    RaCcOn Power Member


    lol sim!:) eu reparei que estavas confuso:)
    de nada!
     
  9. pressionei as três teclas e nenhuma fez alguma alteração só o F2 é que fez com que isto começasse a fazer um bip com um volume infernal lol
     
  10. GTAS

    GTAS 1st Folding then Sex

    Pode ser as memorias mas posso estar enganado.....
     
  11. RaCcOn

    RaCcOn Power Member

    hummm memorias da erros estupidos e nao e uma coisa metida de parte, mas nao acredito que seja.
    experimenta trocar as memorias de slot...
     
  12. Monstro

    Monstro Power Member

    vai a bios e ve s isso está a reconhecer o disco rigido. pode ser o disco que esteja a dar as ultimas e ele procura procura e nada.
     
  13. como é que eu consigo ver se está a reconhecer?
     

Partilhar esta Página