1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com a instalação do Slackware

Discussão em 'Novidades GNU/Linux & *nix World' iniciada por [BoB]Marley, 18 de Agosto de 2006. (Respostas: 1; Visualizações: 466)

  1. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    Boas!
    Estava a tentar instalar o slackware 10.2 no pc secundário, mas ao chegar à linha do "Real Time Clock driver .......", ele bloqueia. Já tentei várias configs na bios, já andei à procura no google, inclusivé aqui no fórum, não encontrei nada que falasse sobre esse problema.
    Os cd's de instalação estão bons, porque já os instalei no pc do trabalho. Também já troquei de disco... e nada...

    O pc é este:

    Pentium III 1Ghz
    Asus CUV4X-C
    2x512Mb PC133
    GF4 MX440
    2x Placas de rede Intel
    Sound Blaster Live 5.1
    CD-ROM 52x Asus
    HDD Samsung 20Gb

    P.S.: o mais estranho de tudo, é que já tive instaladas outras distribuições...

    thx in advance ;)
     
  2. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    já consegui resolver o problema...

    pelos vistos e estranhamente, era a falta de uma drive de disquetes que não deixava continuar a instalação...

    assim que coloquei uma drive, continuou sem problemas... o mais estranho de tudo, é que experimentei o cd no meu sistema principal (também sem drive) e não deu problemas...

    de qq forma, já sabem... se aparecer este problema, aqui fica a solução


    p.s: pedia que um moderador adicionasse ao titulo "[resolvido]" (já que não consigo alterar)
     

Partilhar esta Página