1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com acesso à net

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por kingnothing, 24 de Fevereiro de 2009. (Respostas: 3; Visualizações: 513)

  1. boas pessoal

    tenho tido uns problemas com o meu acesso à net no meu pc de secretária. sempre k tento aceder à net fica uns 10 min.!! a pensar e nao sai dali. com o portatil isso nao acontece, já agora é de referir k tenho acesso à net no portatil através de wireless (router thompson da MEO). o pc de secretaria tá ligado directamente ao router.
    já formatei o pc, já instalei novos drivers da placa rede e voltei a colocar os antigos, já troquei de cabo de rede, enfim já tou farto de tentar e nada.
    a unica coisa k m falta trocar é a placa de rede, será esse o problema?
    será k algum expert nesta matéria me pode ajudar?
    espero ter-me explicado bem
    mt obrigado
     
  2. v0rlon

    v0rlon Power Member

    Viva,

    Tenta ver se a placa de rede esta a receber ip. Na consola faz ipconfig /all e mostra o resultado.

    A seguir, caso ja tenhas ip, faz um ping à gateway que confimaste no ipconfig.

    Caso consiga pingar a gateway faz um ping ao sapo.pt e mostra resultados.


    comandos a usar:

    - ipconfig /all
    - ping "ip da default gateway"
    - ping sapo.pt
     
  3. mt obrig
    mas isto é mesmo de loucos....então não é k isto para já tá sempre a bolir!!!
    cumps
     
  4. boas amigo

    fiz isto k disseste e parece-m k tá tudo ok.
    o pior é k voltou a crashar esta porcaria
    nao sei mais k fazer.
     

Partilhar esta Página