1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com arranque de programa

Discussão em 'Windows 7 e anteriores' iniciada por afilipa, 19 de Janeiro de 2008. (Respostas: 5; Visualizações: 527)

  1. afilipa

    afilipa Suspenso

    Tenho um programa Yahoo Widgets que arranca com o Windows, só que a alguns dias atrás, quando arranca passados alguns segundos fecha-se sem que eu faça nada.
    Vim a descobrir por acaso que quando tenho o modem ligado á energia eléctrica este problema acontece, quando desligo o modem da corrente o programa trabalha perfeitamente.
    O que poderá ser?
     
  2. boston

    boston Power Member

    pois, isso de ligar o modem à energia eléctrica pode ser a única forma que tem de funcionar...

    tenta fazer o restauro do sistema para a data em que achas que funcionava correctamente!
     
  3. BrunoP24

    BrunoP24 Power Member

    Não será assim que o modem funciona?! ligado à corrente?

    O meu conselho quanto a isso é: desinstala isso... Sou daqueles gajos contra barras e barrinhas com widgets e m**dinhas...
     
  4. afilipa

    afilipa Suspenso

    Pois desinstalar não resulta porque preciso dele. O que quero saber é se alguém tem alguma ideia do que pode estar a acontecer. Porque é muito estranho, se o programa já trabalhou na boa.
     
  5. slack_guy

    slack_guy Power Member

    Nesse caso, não ligues o modem à corrente. :007:
    O que estás a dizer é que, quando não tens Net, o Yahoo Widgets funciona bem. Ou seja, é mesmo um problema do Yahoo Widgets, ou da forma como o instalaste, ou de qualquer coisa que alteraste... Se não precisas da Net e precisas do Yahoo Widgets, desliga o modem.
     
  6. Ruben_Barbosa

    Ruben_Barbosa Power Member

    solucao

    Resolves bem esse problema ;) e ja me aconteceu isso .

    unnistall no programa e dps fazes um reboot ;) e dps quando voltares do reboot :P e com o modem ligado ,instala o yahoo widgest :D e prontos fika resolvido ;)
     

Partilhar esta Página