1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com arranque do PC

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Mr Bogus, 14 de Abril de 2007. (Respostas: 5; Visualizações: 680)

  1. Viva a todos,
    venho vos pedir a vossa ajuda na resolução de um problema.
    é o seguinte quando tento arrancar com o meu PC (placa mãe Asus A7V8x-x e cpu AMD 2000XP+)
    ele liga (led de presença de energia ligado e também confirmei que a ventoinha do CPU arranca) mas nunca chega a aparecer nada no ecrã do monitor nem sequer aquela parte onde aparece a referencia da placa grafica.
    Já tentei instalar uma placa grafica na slot PCI mas tudo igual.
    o monitor já confirmei funciona bem.
    Agradeço toda e qualquer opinião sobre este assunto.
    Obrigado.
     
  2. NoNick

    NoNick Suspenso

    Isso aconteceu assim do nada? Ou achas que fizeste alguma coisa para isso acontecer?
     
  3. REEF^

    REEF^ Power Member

    Já veriricaste os bip's ? quando ligas o pc ? atravéz deles podes retirar alguma informação util para a resolução do teu problema..
     
  4. edusantos

    edusantos Power Member

    faz um clear CMOS, retira a bateria do computador (parecida com uma de uma relogio, depois liga o pc sem ela)... quando desligares novamente o pc, recoloca a bateria no local... deve resultar pois ja tive um prob parecido... :-D
     
  5. l1m0n3s

    l1m0n3s Power Member

    eu tenho o mesmo problema num portátil.
    se reinicio, ele fica assim. depois tenho de esperar 5min para o voltar a ligar.
    o que sugerem?
     
  6. O Pc nem sequer chega a fazer qualquer bip no arranque.
     

Partilhar esta Página