1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com ATI....

Discussão em 'Windows Desktop e Surface' iniciada por BraBo, 23 de Dezembro de 2004. (Respostas: 6; Visualizações: 636)

  1. BraBo

    BraBo Banido

    Tenho uma ASUS ATI X600XT, e o problema que me dá é que esta bloqueia/reinicia o sistema e diz que ocurreu um erro critico derivado a uma instabilidade de sistema causada pela placa.
    Por vezes também me dá um reiniciamento do VPU Recover, que deixa de ter acelaração por hardware, e passa a ter por software, o que faz ser bastante menos eficiente.

    Que poderá estar a causar isto????
     
  2. Sniper

    Sniper Power Member

    boas, isso parece ser aquecimento do GPU da grafica , tenta retirar o cooler e renovar a massa termica e desliga o VPU Recovery.

    abraço
     
  3. BraBo

    BraBo Banido

    Isso parece-me estranho...

    Isso parece-me estranho e vou-te dizer porquê. É que ela custuma me bloquear mais é na inicialização do sistema, pois quando deixo um bocado de tempo após o reinicio do VPU Recover, e depois reinicío a máquina, o sistema parece não quebrar por aí...
    De qualquer forma, se a placa quebra e o VPU Recover tenta compor "a coisa", se o desligar, não será um pouco pior para o "quebranço" do sistema???

    Abraço.
     
  4. Sniper

    Sniper Power Member

    poix pode ser tb algum tipo de conflito entre o hardware que tens , qual é a configuração do teu sistema?
     
  5. BraBo

    BraBo Banido

    Tenho um CPU 3.0 a 800, 1Gb de RAM, 1 SATA 160Gb, a ASUS X600XT, e básicamente é isso...
     
  6. Cooling

    Cooling 1st Folding then Sex

    e board? (10 jfdigg)
     

Partilhar esta Página