1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com auricular

Discussão em 'Telemóveis' iniciada por [JoHnNy], 30 de Janeiro de 2008. (Respostas: 9; Visualizações: 780)

  1. [JoHnNy]

    [JoHnNy] Banido

    Bons Dias,

    Como o tópico indica tenho um problema com o meu auricular Bluetooth Nokia BH-300
    Comprei-o na ***** (Covilhã) faz amanhã uma semana.
    Ontem tentei liga-lo e não consegui.
    O que fiz foi carrega-lo porque pensava que era a bateria. Ficou a noite toda a carregar e hoje de manhã quando o ia ligar não o consegui.
    O N73 detecta o auricular mas depois não o consigo ligar.
    Pu-lo a carregar e vejo que só carrega durante uns 15/20 minutos.
    Nas instruções diz que é entre 2 horas.
    O que fazer? Ir a ***** e pedir outro novo já que este ainda está dentro da garantia? Se ficar por lá, demora quanto tempo a chegar?

    Cumps !
     
  2. nunyx

    nunyx Moderator
    Staff Member

    1. Quanto à bateria, talvez já esteja quase no máximo, por isso não deve dar para carregar mais que esses 15/20m.

    2. Em relação a conectar o auricular, já viste as instruções para ver como fazer o próprio auricular procurar um novo dispositivo? Tem que haver um emparelhamento que parte do auricular e é aceite pelo telemóvel. O código "base" deve ser 0000 ou algo assim.
     
  3. [JoHnNy]

    [JoHnNy] Banido

    O problema é que já utilizei algumas vezes o auricular e o N73 detecta o dispositivo e para primeira vez pus o código 0000 e dava mas hoje já não dava.
    Quanto a bateria diz que dura cerca de 2 horas a carregar.
     
  4. [JoHnNy]

    [JoHnNy] Banido

    Problema resolvido :)
    O que fiz foi clicar ao mesmo tempo no botão de alimentação e no botão atender/terminar.
    Obrigado pela ajuda.

    Cumps !
     
  5. [JoHnNy]

    [JoHnNy] Banido

    Bom... tinha dito que o problema estava resolvido mas afinal não está...
    È o seguinte:

    Eu ligo o auricular e o bluetooth do telemóvel.
    O telemóvel detecta o o auricular. Ligo-o mas depois quando quero fazer uma chamada quando vou no carro não consigo.
    Já li e reli as instruções.
    O que fazer?
    Devo levar a loja e pedir outro?
    Ainda está na garantia.
    Se puder ser resposta rápida :)

    Cumps !
     
  6. nunyx

    nunyx Moderator
    Staff Member

    Sem saber exactamente o que se passa não sei se te posso ajudar. Nos meus (de outra marca) depois de fazer o emparelhamento e seleccionar para automático nas definições do telemóvel, para usar é só ligar o auricular em primeiro lugar, e depois o Bluetooth do telemóvel, que vai encontrar o auricular e ligar-se a ele. Não sei se no teu caso é o mesmo.

    Verifica também as definições do Bluetooth para ver se não tens alguma limitação, ou algo seleccionado para desligar ou qualquer coisa assim.
     
  7. [JoHnNy]

    [JoHnNy] Banido


    Boas,

    Quanto a isso de ligar automáticamente também dá.
    Fiz isso.
    Agora, ir as definições do Bluetooth também já fui e nada
    Resumindo:
    Fui a ***** (Covilhã).
    Expliquei a rapariga o que acontecia.
    Experimentamos outro auricular da mesma marca e modelo e nada.
    Depois mais 2 modelos da marca Nokia e nada e um de outra marca e nada
    Conclusão:
    Devolveram-me o dinheiro
    È estranho que há 2/3 dias atrás estava bom.
    Esta noite desliguei-o e o bluetooth do telemóvel também.
    Hoje de manhã ia utiliza-lo e nada.

    Cumps !

    P.S. Todos os auriculares eram detectados pelo telemóvel e conseguia ligá-los mas depois quando fazia ou recebia uma chamada com ele ligado não dava.
    E eu fiz essa experiência várias vezes lá na loja.
     
  8. [JoHnNy]

    [JoHnNy] Banido

    Aonde é que eu vejo isso?

    Cumps !
     
  9. [JoHnNy]

    [JoHnNy] Banido

    Estás por aí...?
    È que já dei voltas e voltas ap telemóvel e não encontro isso do que tu falas >(
    Depois diz qualquer coisa!

    Cumps !
     
  10. nunyx

    nunyx Moderator
    Staff Member

    Não tenho nenhum N73 por isso não te sei responder. :wvsore:
     

Partilhar esta Página