1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com Banda Larga TMN

Discussão em 'PT COM' iniciada por freittas, 23 de Dezembro de 2007. (Respostas: 7; Visualizações: 3305)

  1. freittas

    freittas Power Member

    Boas

    Tive algum tempo sem aceder à internet(cerca de 1 mês e meio), e agora que quis voltar a usar, dá-me um erro, visivel na foto:
    [​IMG]

    Destaca-se de estranho o circulo vermelho antes do "P"e"C", que passando o rato por cima, dá-me a informação de "Dados não ligados".

    Alguém que tenha a solução para o meu problema ?
     
  2. jpsfs

    jpsfs Power Member

    Boas!

    Já me aconteceu isso, mas foi só tentar novamente que já deu direito.

    O círculo vermelho significa que não estás ligado à rede.

    Cumpz jpsfs
     
  3. radacom

    radacom Power Member

  4. sotavento

    sotavento [email protected] Member

    Tens a rede/celula cheia ai na zona ...

    experimenta ligar-te a outra hora do dia ... ou ligares-te em gprs ... a ver se funciona.
     
  5. Kajolas

    Kajolas Power Member

    Este erro continua a dar-me constantemente, alguma solução além de actualizar o software tmn e o da placa 7.2 ?

    Obrigado
     
  6. bgcngm

    bgcngm Power Member

    Porque não actualizas o firmware? Não há nenhum problema... Se tiveres medo de o fazer tenta desinstalar o software e reinstalar. ;)
     
  7. Kajolas

    Kajolas Power Member

    Mudei de ligar por 3G para GPRS e tem dado conforme sugeriu um utilizador mais acima, deverá ser disso.

    Obrigado
     
  8. freittas

    freittas Power Member

    Era um problema da TMN, passado alguns dias de me chatear com eles, começou a dar.

    Assistência TMN: 2/10 :(
     

Partilhar esta Página