1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema com board e disco sata

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por sergio_silva, 9 de Dezembro de 2006. (Respostas: 6; Visualizações: 692)

  1. sergio_silva

    sergio_silva Power Member

    Boa tarde eu ontem comprei um disco sata modelo wd1600js da western digital com 160gbs e n consigo com que a minha board o reconheça, asrock p4vt8+ ja tentei de td e n consigo com k o disco seja reconhecido, alguem pode dar uma ajuda???
     
  2. fernandes

    fernandes Power Member

    não reconhece nem na bios ou é só no windows?
     
  3. boas! juntamente com a tua board deve ter vindo um cd com drivers de instalação, dentro do cd deves ter uma pasta que te cria um disco ( disquete 1.4") com drivers sata e raid, cria o disco. depois qdo estiveres a correr o cd de instalaçao do windows da f6 e qdo o sistema te indicar inseres essa disquete e pronto ai está o teu hdd pronto a bombar ! lexluthor
     
  4. atlante

    atlante Power Member

    É reconhecido no Ubuntu?
     
  5. l1m0n3s

    l1m0n3s Power Member

  6. atlante

    atlante Power Member

    Faz report sff, para o moderador por isso bem
     
  7. O que será?

    Boas pessoal, comprei umas Logitech Z5500 no passado dia 21 de Julho de 2007 e logo no dia resolvi testa-las e fiquei um pouco desiludido! Secalhar deve ter sido por causa da minha placa de som já antiguinha "Creative Sound Blaster Live!" que não tem saída digital! Alguém me sabe dizer se se sente bastante a diferença na qualidade de som com a saída digital? Outro problema que tive e esse sim me deixou bastante irritado, foi no dia seguinte à compra das colunas, quando verifiquei que a coluna de trás do lado direito não dava som! Troquei-a pela coluna do lado esquerdo e verifiquei que o problema não era da coluna, mas sim da saída "rear right" na caixa do Subwoofer! O problema também não é do PC porque testei em + 2! Já fiz um montão de coisas e não dá! Mando-as para trás ou há solução para isto??? Convém dizer que até isso acontecer não excedi metade do volume máximo das colunas, contudo já deu para notar que o baixo é muito bom, embora abafe os médios a partir de um certo volume!! Ou secalhar sou eu que sou muito critico! []
     

Partilhar esta Página