1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Consulta o Portal de Jogos da ZWAME. Notícias, Artwork, Vídeos, Análises e muito mais.

    Remover anúncio

Problema com Comando

Discussão em 'PlayStation' iniciada por RickVTEC, 22 de Março de 2009. (Respostas: 10; Visualizações: 720)

  1. RickVTEC

    RickVTEC Power Member

    Ja ando a perder a vontade de jugar na PS3, é uma ps3 de 40 gigas comprada em julho de 2008 ... o comando está sempre a desconectar do nada, jogo bastante perto da consola até. Quando a comprei nao fazia nada disto, isto realmente ja me começa a irritar ... as vezes consigo jugar horas, outras vezes mal ligo passado 5 minutos perde o sinal do comando. Será que é melhor mandar para a garantia para verem o que é isto?
     
  2. Andretgv

    Andretgv I'm cool cuz I Fold

    Penso que deve ser alguma parte mal ligada, alguma vez deixaste cair o comando? não sei tenta sincronizar o comando de novo com a consola.
     
  3. Alig

    Alig Power Member

    Provavelmente é mesmo mau contacto,

    Manda para a garantia, ou então aproveita e compra já um DS3.
     
  4. RickVTEC

    RickVTEC Power Member

    nunca caiu no chão, começou a fazer isto do nada ...
     
  5. RickVTEC

    RickVTEC Power Member

    Pois realmente nao apreçio nada o sixasis ...
     
  6. Andretgv

    Andretgv I'm cool cuz I Fold

    Sem duvida é de aproveitar principalmente agora, é muito mais resistente e a funcionalidade de vibração é perfeita lol, comprei e não me arrependi
     
  7. RickVTEC

    RickVTEC Power Member

    Em principio vou mandar para a garantia e depois ver se ficou tudo resolvido ... 1º ainda quero comprar uns jogos :007:
     
  8. DragonspiritPT

    DragonspiritPT Power Member

    Faz reset ao comando primeiro.
     
  9. RickVTEC

    RickVTEC Power Member

    quando perde sinal, carrego reset e no botao PS, mas o comando fica sempre a piscar, nao "recupera" o sinal ...
     
  10. Doctor_Worm

    Doctor_Worm Power Member

    Quando isso voltar a acontecer, desliga a PS3 e liga-a novamente no botão da consola, mantendo lá o dedo até ouvires um segundo bip para fazeres o reset. Depois liga o comando com o fio e carrega no botão PS do comando para registar.

    Também tive um problema parecido e depois de fazer isso não voltei a ter problemas.
     
  11. RickVTEC

    RickVTEC Power Member

    ok logo a noite vou ver isso, obrigado pela ajuda
     

Partilhar esta Página