1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com dois discos sata(só aparece um no vista)!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por brunocs77, 16 de Dezembro de 2008. (Respostas: 4; Visualizações: 489)

  1. brunocs77

    brunocs77 Power Member

    Boas pessoal, preciso de ajuda
    instalei um novo disco seagate 500GB, já tinha um de 250 gb seagate com o vista instalado.
    O disco de 250gb (vista instalado) esta ligado no sata 1 da motherborad, o de 500 gb esta ligado na sata2 e o dvd esta ligado na sata3.
    A bios detecta os dois discos e o leitor dvd.
    Pos o boot a iniciar com disco 250gb ligado no sata1 e entro do vista sem problemas.
    O problema é que o vista so detecta o disco de 250gb, o de 500gb não aparece!? é aqui que preciso da vossa ajuda...
    cumprimentos
     
  2. St0ned

    St0ned Banido

    Provavelmente é preciso formatá-lo .

    Ferramentas administrativas ->" Gerenciador de Discos "-> escolher disco -> format

    Os nomes podem nao estar certos pq n tenho o windows em PT, mas deve ser qq coisa parecida
     
  3. brunocs77

    brunocs77 Power Member

    Boa agradeço a resposta ja estive ai,
    o disco aparece com uma seta vermelha indicar para baixo e nao inicializado, clico no lado direito para formatar, nao aparece opção para formatar.
    o que aparece é novo volumesimples, propriedades e ajuda...
     
  4. WindWalker

    WindWalker Power Member

    Tens que seleccionar "Inicializar".
     
  5. brunocs77

    brunocs77 Power Member

    Boas ahh
    já consegui :D obrigado
     

Partilhar esta Página