1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com emule

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por mt1251, 26 de Dezembro de 2008. (Respostas: 10; Visualizações: 630)

  1. Boas,

    Estou com um problema no emule, os downloads correm na perfeiçao mas quando faltam cerca de 10mb para acabar param completamente...isto em quase todos os downloads na minha lista.

    Recorri a este forum para saber se é alguma configuraçao mal feita ou se é normal isto acontecer...
     
  2. Warlord

    Warlord [email protected] Member

    tens espaco em disco? tens a directoria de temporarios e final definida?
     
  3. tenho 60GB livres no disco e as pastas estao definidas...
     
  4. Warlord

    Warlord [email protected] Member

    nao aparece nada no log?
     
  5. Warlord

    Warlord [email protected] Member

    em cima kando escolhes a pagina dos servers, ca em baixo tens 2 tabs, Server Info e Log.

    [​IMG]
     
  6. .
     
    Última edição: 26 de Dezembro de 2008
  7. Warlord

    Warlord [email protected] Member

    ate aki nd de errado, agora espera ate te acontecer o problema e depois verifica se aparece alguma coisa no log.

    PS: e melhor apagares os servidores do ultimo post, acho k nao e permitido colocar aki no forum
     
  8. mas nao costuma dar nenhum erro, simplesmente para o download
     
  9. PanterA

    PanterA Power Member

    Mas depois continuam?

    Porque isso é normal... Quando faltam poucos megas para acabar o ficheiro, aquilo simplesmente para.. Mas depois passado um X tempo aquilo começa outra vez.

    Não sei se é o teu caso.
     
  10. Captomente

    Captomente Power Member

    Yep, julgo que é uma forma de "obrigar" a partilhar mais um pouco os ficheiros antes de os completar... medida anti-leecher. :P

    Cumps
     

Partilhar esta Página