1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com explorer.exe

Discussão em 'Windows 7 e anteriores' iniciada por luistavares660, 24 de Abril de 2008. (Respostas: 5; Visualizações: 790)

  1. Boa noite pessoal .
    Estou com um problema bastante arreliante. é o seguinte : o processo explorer.exe do meu computador esta sempre a fechar e a reiniciar. o que causa o deseparecimento de todas as funçoes ficando so a ser exibido o ambiente de trabalho ... depois volta a aparecer durante alguns segundos e volta a desaparecer..
    preciso mesmo de ajuda...
    Cumprimentos
    Luis Tavares

    alguem?
     
    Última edição pelo moderador: 24 de Abril de 2008
  2. rustyballzz

    rustyballzz Power Member

    esperas uma resposta em 4 minutos? :P
    e postaste na secçao errada
     
  3. PaINaTaLNo0b

    PaINaTaLNo0b Power Member

    Tens algum overclock? Eu tive esse problema quando fiz overclock e o sistema não estava estável.
     
  4. The Golden Eagle

    The Golden Eagle I quit My Job for Folding

    tou exactamente com o mesmo problema no win vista...tou a trabalhar e ele diz: "o explorer.exe deixou de funcionar", logo aceguir "o explorer.exe está a reiniciar", isto já com o SP1 do Vista, continua na mesma.


    cumps
     
  5. fgaifen

    fgaifen Power Member

    viroses....... e spywares.......
     
  6. rustyballzz

    rustyballzz Power Member

    codecs...
     

Partilhar esta Página