1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com FireFox

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por VinE, 3 de Janeiro de 2005. (Respostas: 11; Visualizações: 832)

  1. VinE

    VinE Power Member

    Não estou a conseguir aceder ao forum com o FireFox.. Só com o IE, alguém está com este problema?

    "www.techzonept.com could not be found. Please check name and try again."
     
  2. estigma

    estigma Power Member

    Tou com o Firefox e não tenho qualquer problema.

    Verifica o teu firewall.
     
  3. SUp3rFM

    SUp3rFM Guest

    Também estou com o FF e ao que parece, consigo ver a Techzone! :D

    --

    Posso aproveitar a colherada para colocar o meu problema? Aqui vai.

    Mudei de PC, instalei o FF no novo e passei a pasta do profile do antigo para poder contar com tudo o que tinha (bookmarks, cookies, stored pwds, etc).

    Editei o .ini dos profiles para ele ir buscar o meu antigo. No entanto, o tipo só arranca em safe mode com o profile antigo. Em arranque normal "bloqueia".

    Eu queria fazer um debug a isto... Ora que módulos o FF descarta quando arranca em safe mode, alguém sabe?

    Obrigado!
     
  4. VinE

    VinE Power Member

    Estou à nora..

    Consigo ver tudo menos o Techzone..

    Firewall n é, não mudei nada desde ontem.. :s
     
  5. Cooling

    Cooling 1st Folding then Sex

    Firefox here...no problems :confused:
     
  6. DekkeR

    DekkeR Power Member

    Eu também estou exactamente com esse problema :confused:
    Só começou hoje de manhã e ainda se mantém
    Será algum problema com a Netcabo ?
     
  7. Cooling

    Cooling 1st Folding then Sex

    Sou netcabo e tenho o FF e nao tenho problema nenhum... :confused:
     
  8. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    Óle fáine, ríre.. :confused:
     
  9. Chip

    Chip Zwame Advisor

    np here mas tenho notado o forum lento, não sei se da minha rede, do isp ou do fórum
     
  10. ADMIRADO

    ADMIRADO Power Member

    eu tenho o mesmo problema tb so consigo ver o forum em safe mode de contrario não abre
     
  11. DreamOn

    DreamOn Folding Member

    Estou com firefox e está tudo ok..
     
  12. Simao

    Simao Power Member

    netcabo e firefox here e bule na boa
    Se em safe mode bule pode ser ke seja um prob de uma das vossas extensions... verifiquem..
     

Partilhar esta Página