1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com firewall

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ZyPhAX, 16 de Setembro de 2005. (Respostas: 4; Visualizações: 640)

  1. ZyPhAX

    ZyPhAX Banido

    Talvez seja uma duvida ou problema estupido mas aqui vai:
    Tenho o XP Pro SP2 e uso router.
    Sempre que vou tentar instalar uma firewall (ja experimentei 3), quando faço reboot para finalizar a instalação e inicio o windows, abre-se automaticamente a janela da firewall para fazer os ultimos ajustes, mas simplesmente não da pa fazer nada, clico na janela e aparece logo "Not Responding". Alguem me pode ajudar? Se calhar tou a fazer algo completamente idiota e nem me tou aperceber-me. Ja desliguei a firewall do windows, mas mesmo assim nada muda.
    Cumps
     
  2. Richar_cooper

    Richar_cooper Power Member

    O router nao tem firewall?

    Que firewall instalaste?

    Tenta usar a Outpost Firewall é muito boa
     
  3. ZyPhAX

    ZyPhAX Banido

    Sim o router tem firewall, mas queria ter uma firewall sem ser a do XP só por causa das coisas, o portátil também vai pa faculdade.
    Instalei a Outpost,Sygate e Tiny Firewall.
     
  4. ShadeX

    ShadeX Power Member

    Desligas-te a firewall do XP antes de instalar as outras? E por acaso não tens o NortonAntivirus/Kaspersky com a worm/net protection ligada?
     
  5. Richar_cooper

    Richar_cooper Power Member

    Por acaso renicias-te o computador apos a instalaçao da firewall?

    Instalas-te masi do que uma ao mesmo tempo?

    O teu anti-virus tem firewall embutida?
     

Partilhar esta Página