1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com fonte [ajuda urgente sff!!!]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por vascorama, 4 de Janeiro de 2008. (Respostas: 3; Visualizações: 420)

  1. vascorama

    vascorama Power Member

    Boas, num pc que tenho:

    P4 a 2.66ghz
    Board compativel(não me recordo de momento)
    1gb ddr400
    ati radeon 9250
    2 discos IDE

    o que acontece é o seguinte, dum momento para o outro, desligo o pc, no dia seguinte vou ligá-lo e simplesmente não dá nada, nem bips nem acende nada, troco a fonte e fica a bumbar.
    As fontes que tenho posto no pc são oem é certo, mas são OEM de 450w iguais a tantas outras que tenho "gasto" sem qq tipo de problema.
    Neste já é a terceira fonte no espaço de 3 meses.
    O pc não foi sujeito a OC nem sequer faz tarefas por ai além...
    Qualquer ajuda é preciosa porque sinceramente não me ocorre nada.....:confused:
    Cumps
     
  2. fixuz

    fixuz Power Member

    Boas,
    Antes de mais não sou um "pro" nos computadores, mas o problema pode ser derivado de vários motivos. A meu ver penso que seja da MB ou da tua corrente eléctrica (fraca ou alta tensão), isto digo eu, porque não percebo nada de electricidade. Tenta nos dar mais informações acerca da MB e verifica se está tudo bem com a tua corrente. As fontes são todas da mesma marca ou são diferentes?

    Espero ter ajudado e bom ano.
     
  3. vascorama

    vascorama Power Member

    Boas, antes de mais obrigado pelo reply e faço teus os meus votos de um excelente ano também para ti.
    Referi-me ao pc como sendo meu porque practicamente é, o que se passa é que o pc foi montado para o meu primo com peças(discos e gravador) do pc que ele tinha com mais umas peças(board e cpu) que eram meus.
    Quanto á marca da fonte, já foram de 2 marcas diferentes por isso penso que daí não seja.
    Também já me ocorreu a ideia de ser da corrente eléctrica, tanto que em principio vou com ele comprar uma UPS e mais uma fonte ainda hoje(esperemos que seja desta.)
    Quanto à board, a minha principal duvida reside aí mesmo, é possivel uma board estar a queimar as fontes?
    Já ouvi o contrário, agora isso não...embora também já tenha pensado nisso.
    Fica a pergunta, que pode ser que alguém saiba responder, é possivel que seja a mobo a queimar as fontes?
    Abraço e obrigado
     
  4. HyperRush

    HyperRush Power Member

    Também estou a ter um problema similar, tipo deixo o pc a trabalhar e ao voltar de manhã o pc continua a trabalhar mas não dá nada. Fonte não é porque experimentei duas e acontece igual.

    Nota: Existe ligação à terra?
     
    Última edição: 5 de Janeiro de 2008

Partilhar esta Página