1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema com limewire...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por noksukao, 2 de Agosto de 2006. (Respostas: 17; Visualizações: 7947)

  1. ja uso o limewire à bastante tempo e nunca tive qq problema até à bem pouco tempo... agora n consigo nem sequer iniciar o limewire eu faço o duplo clic aparece no gestor de tarefas em processos mas automaticamente desaparece logo parece q esta a ser bloqueado!!! ja desactivei a firewall e continuo com o mesmo problema n sei o pq daquele conflito.
    se me puderem ajudar em alguma coisa ficava mt agradecido...
    abraços[]'s
     
  2. Whooper

    Whooper Power Member

    Ja tentaste o tipico desinstalar e voltar a instalar?
     
  3. yah...claro! é mt estranho n sei o q se passa
     
  4. Neptune

    Neptune 1st Folding then Sex

    Tenta limpar as definições. Vais a:
    C:\Documents and Settings\[Nome Utilizador]\Dados da Aplicação
    (é necessário ter a opção para ver pastas ocultas)

    Depois é só apagar a pasta que o limewire lá deve ter criado.

    Hope it works:)
     
  5. n tenho la nenhuma pasta criada pelo limewire:'(
    é mesmo mt estranho e n queria formatar o pc..
    q cena...:wow:
     
  6. Neptune

    Neptune 1st Folding then Sex

    C:\Documents and Settings\All Users\Application Data

    Pode estar aqui também, caso esteja instalado para todos os utilizadores do pc.

    Cumps
     
  7. RPortela

    RPortela Power Member

    boas,

    o limewire utiliza o java para ser executado, eu ja tive esse problema e era devido ao java virtual machine, exprimenta o seguinte:
    Desinstala o limewire, e desinstala o java virtual machine; depois volta a instalar o java virtual machine, e instala tambem o limewire.
    Experimenta tambem verificar se não existe nenhuma versao nova do limewire.
    Não te esuqeças de reiniciar o computador entre cada instalação/desinstalação.

    Espero ter ajudado
     
  8. Fatalit1-4

    Fatalit1-4 [email protected] Member

    Tenho tido ultimamente uns problemas com o Limewire (limoeiro, como lhe chamo)...

    Deixo-o ligado durante a noite, e nao é que o gajo se desliga, ou seja diz que nao existe ligaçao a rede, mas a verdade é que existe...

    Lá tenho de voltar a liga-lo...pra ele voltar a apanhar limoes...:-D

    E tipo os ficheiros que tao em espera muitas vezes nao iniciam automaticamente...
    Nao se pode ter tudo...mas mesmo com este problemas este é o meu p2p de eleiçao...

    Pena nao haver uma grande comunidade portuguesa a usá-lo, pois aí seria fantastico...
    Um dia quando os limites de trafego nacional acabarem...:)
     
  9. o k me acoteceu foi k ele nao desminimizava da sistem tray mas depois o pc foi pra arranjar por outros motivos e ele ja voltou bom =)
     
  10. Boas!

    Eu tenho dois pc's e tenho o limewire instalado nos dois, so q num da no outro n da.

    No pc q n da eu abro o limewire normalmente e e depois escrevo o qe qero pesquisar, e ele fica a pesquisar(ou pelo menos a barra azul no nome da pesquisa enche) so q n encontra nada...Nomes que toda a gente conhece e tem nao encontra : S

    N sei s sera por no pc q da ter o Windows XP Pro e no outro o Windows XP Media Center Edition...
     
  11. Mordorr

    Mordorr Power Member

    Instala é o Emule Oficial.

    Não é esse Limewire, que circulam files infectados?

    Dá uma oportunidade ao verdadeiro e original.:lol:

    Cumps,
     
  12. Yeahhh

    Yeahhh Power Member

    adquiri recentemente um WL 600g da asus , o lime funcionava muito bem ate o meter a funcioar . agora aparece ca em baixo a cena da firewall e nao consigo configurar . acho q tem haver com as portas :S como posso configurar isso ?

    Obrigado
     
  13. snp77

    snp77 1st Folding then Sex

    cuidado que na rede do limeware há muitas viroses...
     
  14. RENOVAPPP

    RENOVAPPP Power Member

    Limewire = Viros , instala o Azureus , o Bitorrent ou o Emule
     
  15. Whooper

    Whooper Power Member

    ja pra nao falar q o Limoreiro usa uma Shit de rede.
     
  16. snp77

    snp77 1st Folding then Sex

  17. Mordorr

    Mordorr Power Member

    Eu até na altura ( uns bons anos ) ouvi dizer que isso vinha de "fábrica" infectado por adwares e porcarias afins...8|

    Vadre Retro!!:007:
     
  18. snp77

    snp77 1st Folding then Sex

    iup, de facto tambem tive conhecimento disso... era só malwares...
     

Partilhar esta Página