1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com mensagem Netcabo:

Discussão em 'Windows 7 e anteriores' iniciada por c|_|, 14 de Dezembro de 2008. (Respostas: 4; Visualizações: 476)

  1. c|_|

    c|_| Power Member

    "Detectámos um volume irregular de envio de e-mails que o identificam como um potencial originador de e-mails de “spam”..."

    Epá, ontem enviei um e-mail a toda a gente da minha lista do MSN, e agora enquanto estou a "navegar", aparece-me uma mensagem a com o texto que coloquei em cima...
    Epá aquilo é chato, e depois quando clico em fechar (para prosseguir para a página que quero) simplesmente aparece mais uma vez... O que posso fazer para isto desaparecer?
     
  2. Black_Fox

    Black_Fox Power Member

    Isso também me acontecia quando tinha vírus no PC, o que podes fazer acho que é simplesmente nada. Quando isso aparecer, espera a página carregar, quando vires que a página carregou fecha aquilo que não deve aparecer mais ;)
     
  3. c|_|

    c|_| Power Member

    Sim, mas o "problema" é que não tenho vírus nenhum no pc...
    Isto foi por eu ontem ter enviado um mail a mais de 200 pessoas, lol...
     
  4. Black_Fox

    Black_Fox Power Member

    Então terás mesmo de fazer o que disse, deixar a página carregar e depois fechar o aviso. Se bem me lembro, na mensagem tem um link para resolveres isso acho eu. Já carregaste lá?
     
  5. c|_|

    c|_| Power Member

    Sim, diz para eu telefonar para a assitência técnica e comprar a última versão do PANDA, pois pode ser um vírus...
    Depois diz que em último caso, devo levar o pc á PC CLINIC xD
    Que belo pão de lol xD

    :joker:
     

Partilhar esta Página