1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com messenger

Discussão em 'Windows Desktop e Surface' iniciada por PiKo, 15 de Fevereiro de 2006. (Respostas: 7; Visualizações: 692)

  1. PiKo

    PiKo Power Member

    Oi, entao é assim, estou com um problemao no messenger... Nao consigo entrar no messenger porque me da um erro... Ja vi as firewalls todas, e estao todas correctas, todas elas permitem os acesso do messenger.. Ja tentei com o messenger 4/6//7.5/8 e nada.. da tudo o mesmo erro.. Formatei o disco hoje e foi hoje que este problema surgiu.. Aqui tem uns screens do erro que da:

    [​IMG]

    Mesmo depois de tentar reparar, nao da.. continua tudo igual.. Ja estou a ficar um bocado aborrecido com isto porque tenho tudo como tinha anteriormente e nao tenho o raio do messenger a funcionar..
    se alguem me puder ajudar, agradecia..

    cumps
     
  2. IntoxicateD

    IntoxicateD What is folding?

    Actualiza a SP2, e o próprio MSN e dá logo :)
     
  3. Koncaman

    Koncaman Utilizador Saloio

    n sei se será so pelo sp2...
    eu tenho o msn 6.2 e tenho usado windows xp sem nenhum service pack, e funciona tudo bem.
     
  4. SrJabardo

    SrJabardo Banido

    actualiza a hora e data do pc
     
  5. spastikman

    spastikman Banido

    Exactamente ....

    Parti muito a cabeça até descobrir isso ha uns tempos atras. Só continuo sem perceber o porque de a microsoft ainda não ter corrigido a mensagem de erro para algum mais "decifravel" ...
     
  6. PiKo

    PiKo Power Member

    Ja funciona,.... O:009: :009: :009: BRIGADAO...
     
  7. IntoxicateD

    IntoxicateD What is folding?

    A mim qnd não tenho o SP2 actualizado não entro no MSN... quer dizer, entrar entro, mas de 1 em 1 min. a ligação cai. É chato por vezes...
     
  8. shello

    shello Moderador
    Staff Member

    Engraçado que por vezes (e tou a usar o Live Messenger) também tenho este problema. Quando usava o 7.5 bastava-me fechar o msn e voltar a abrir que dava.
    desde que tenho o 8 (e ainda hoje aconteceu) tive que tar com cenas na firewall e não foi à primeira...
    Engraçado que quando tou para o troubleshoot, ele dá-me erro nas 'keyports'. Qual é o erro que vos dá/dava?
    Vou ver isso de acertar a hora na proxima vez que ele me der este erro.

    Cumps!
     

Partilhar esta Página