1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com MSN > 7.0

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por [_Silence_], 4 de Fevereiro de 2006. (Respostas: 6; Visualizações: 795)

  1. [_Silence_]

    [_Silence_] OC Legend

    Consigo ligarme ao MSN através do Gaim, Web Messenger e MSN 7.0 mas versões da 7.0 para cima (7.5 e 8.0beta) não consigo, diz k posso estar por trás duma firewall (e não estou...).
    Alg com problema semelhante ou alguma solução?
     
  2. sLiNk

    sLiNk Power Member

    Pelo menos o 8.0beta só vais conseguir ligar-te se tiveres recebido um convite.
     
  3. [_Silence_]

    [_Silence_] OC Legend

    Recebi um convite sim.

    E o problema mantám-se, kualker MSN acima do 7.0 não me deixa ligar =(
     
  4. Edu115

    Edu115 Power Member

    Diz-me qual o código do erro.
     
  5. kronos

    kronos Power Member

    a mim acontece-me isso esporadicamente.
     
  6. Thunderh

    Thunderh Power Member

    Eu e impossivel entrar tambem com o 7.5 ou 8 mas com o 7.0 da perfeitamente... deve ser problema em registos ou algo ... mas ha muitos que tem isso pelos vistos não é a primeira vez que vejo este problema aqui no forum
    :mad: :mad: :mad: maldito MSN
     
    Última edição: 6 de Fevereiro de 2006
  7. [_ExtremeHack_]

    [_ExtremeHack_] Power Member

    Diz ai o código do erro, mas dou-te já uma coisa a tentares, acerta a data e a hora... comigo era isso e dizia-me o mesmo que te diz a ti. :P
     

Partilhar esta Página