1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema com Mushkin --->URGENTE!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por nermi, 28 de Dezembro de 2007. (Respostas: 4; Visualizações: 430)

  1. nermi

    nermi Power Member

    Pessoal adquiri um Kit Mushkin 2GB (2x1GB) HP2-6400 DDR2 CL4-5-4-11 e montei no pc da assinatura, substituindo a mushkin que tinha.
    Mas estou com um problema tremendo.
    Se montar os dois módulos o pc arranca, entra no windows e tudo bem, mas passado algum tempo, quer esteja na net ou em um jogo o pc congela completamente, deixa de responder e só reiniciando é que volta a dar.
    Se montar só um dos modulos não tenho problema nenhum. Já formatei o pc e corri o memtest e nao acusou erro nenhum.
    Ajuda por favor ;)
     
  2. steelballzz

    steelballzz Folding Member

    tens isso em sinc ou assinc?

    edit
    e a bios....é recente?
     
  3. nermi

    nermi Power Member

    É a última versão!
    Na BIOS penso que está em auto mas o que recomendas que altere ?
     
  4. nermi

    nermi Power Member

    Ajuda-me amigo!
     
  5. steelballzz

    steelballzz Folding Member

    epa
    hold on your horses......:x2:



    essa board era cheia de nóias
    tenta os outros slots
    tenta colocar em assinc e fazer o seguinte


    vais procurar o 1:1 mas em assinc mode
    ou seja
    fazes as continhas e metes tudo "á lá pata"
    inclusive a ram
     

Partilhar esta Página