1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com nero

Discussão em 'Windows 7 e anteriores' iniciada por xaxa, 6 de Novembro de 2008. (Respostas: 7; Visualizações: 624)

  1. xaxa

    xaxa Power Member

    Tenho um problema com o nero, mas própriamente o BackItUp.
    Crio tarefas, agendo-as para todos os dias me fazer um backup, mas sempre que reinicio a maquina ele altera as datas das tarefas para 31-01-1989.
    Já experimentei com o Nero 7/8 e até com 9 que tenho actualmente.
    E faz-me sempre isso, ultimo recurso será reinstalar windows que é o vista.

    Alguem me pode ajudar?

    Cumps
     
  2. olly

    olly Power Member

    Tenta pô-lo a correr como administrador.
    Pode ser algum problema de permissões (digo eu).
     
  3. xaxa

    xaxa Power Member

    Não tb não resolveu, continua a fazer o mesmo.
    Tou a ver que tenho mesmo de formatar a maquina :sad:
     
  4. j-mike

    j-mike Suspenso

    Já viste a tua data actual do PC ?!
     
  5. xaxa

    xaxa Power Member

    Esta certa, e isto acontece mesmo que reinicie o pc, não é só ao desligar.
    Tipo eu ligo o pc de manha acerto as tarefas para a hora correcta, e se precisar de reiniciar o pc volta a alterar, e la tenho eu de ir novamente acertar a hora das tarefas.

    Muito estranho mesmo.
     
  6. j-mike

    j-mike Suspenso

    Caso tenhas disponibilidade, tenta o seguinte. Desinstalas o nero, reinicias, vais a pasta C:\Documents and Settings\NomeDeUtilizador\Application Data e renomeias a pasta 'Ahead' para 'Ahead_bak'; e o mesmo para C:\Documents and Settings\NomeDeUtilizador\Definições locais\Application Data e reinstalas o Nero ( verifica mesmo a tua data, as vez o mes e dia estao certos, menos o ano passa-nos ao lado ). Reinicias e instala o nero com permissoes de administrador claro. Depois ve se fazes parte do Nero BurninRights (sei que nao tem directamente a ver, mas verifica) e claro reinicias e testa.
     
  7. xaxa

    xaxa Power Member

    Já ta, apaguei as tais pasta e descobri tb um software do nero o General Clean Tool para remover tudo e mais alguma coisa referente ao nero do pc.
    Já reinstalei e reprogramei os backup´s.
    Para já esta tudo bem , mas ainda não reiniciei a maquina, mas agora tb não tenho hipotese de o fazer mas amanha já verifico como ficou.
    Gracias

    Cumps
     
  8. xaxa

    xaxa Power Member

    Pois ainda não foi desta, vou ter mesmo de reinstalar o windows e tudo o resto :rolleyes:
    Se nem assim der, :004: formato o nero :004:


    Cumps
     

Partilhar esta Página