1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema com netcabo

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por durts, 19 de Março de 2008. (Respostas: 5; Visualizações: 608)

  1. durts

    durts Power Member

    bem eu formatei o portatil da minha namorada e apos ter feito tudo , tentei ligar a net dela ( netcabo) instalei os drives do modem , mas apos isso a net ou liga e vai abaixo ou nao liga , alguem ja teve um problema semelhante ???

    obrigado
     
  2. Triston

    Triston Aku Soku Zan SM

    Boas

    Como é que estão as luzes do cable modem? (já agora se possível qual é o modelo)

    Tens isso ligado via USB ou via RJ45?
     
  3. Banhoca_PT

    Banhoca_PT Power Member

    Se instalou os drivers do modem deduz-se que seja por USB. Mas falta info :P
     
  4. Triston

    Triston Aku Soku Zan SM

    Se soubesses o numero de pessoas que tem os drivers instalados mesmo estando ligada por RJ45 até te assustavas :P

    Aliás um dos problemas mais comuns era ver pessoas que ligavam os cabos todos ;)
     
  5. durts

    durts Power Member

    bem esta ligado por usb , é um modem da thompson penso que o u540 , o problema persiste nao consigo aceder a net , alguem ja teve um problema semelhante ???

    abraço

    e alguem por aqui que consiga resolver o problema :P
     
    Última edição pelo moderador: 20 de Março de 2008
  6. Triston

    Triston Aku Soku Zan SM

    como e' que estão as luzes do cable modem e qual é o ip que o PC está a obter?
     

Partilhar esta Página