1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Problema com o acesso à net

Discussão em 'Windows 7 e anteriores' iniciada por Abmata, 8 de Novembro de 2012. (Respostas: 2; Visualizações: 399)

  1. Boa noite,

    Venho mais uma vez pedir a vossa ajuda. Tenho um pc que desde que se tentou instalar um anti-virus, e por engano ao fazer a instalação foi feita a instalaçao de um outro programa qualquer, o pc começou a ficar muito lento, deixando mesmo de abrir qualquer página de internet. Acede-se através da rede wireless, mas já se tentou usar o cabo telefónico para tentar abrir o browser e continuo sem conseguir. Fiz o diagnóstico de ligaçoes e lá aconselhou-me a desligar a firewall do windows, tentei assim e continuo sem conseguir aceder à internet. O portátil tem o windows 7 e não tinha nenhum anti-virus, acredito que por isso tenha virus, como posso fazer para resolver este problema sem ter de formatar? O pc indica que tem a ligaçao à net activa

    Se alguem me puder ajudar ficava bastante agradecida pois tenho alguma urgencia, este pc não está em Portugal e é usado para manter contato com familiares emigrantes.

    Desde já o meu obrigado
     
  2. jonas_sabimbi

    jonas_sabimbi Power Member

    quando o meu fica lento , formato-o e ta feito XD
    corto o mal pela raiz
    A primeira coisa que lhe faco e instalar o anti virus , e regra geral corre bem ...
    Nao sou a pessoa certa para te informar , mas sou da ideia que se deve formatar o pc de vez em quando ... se ja nao o fazes ha uns meses , perder 2 horitas com copias de seguranca e formatacoes julgo que nao e nada do outro mundo
     
  3. Pois mas eu não queria formatar o pc já que ainda nem 1 mês de uso ele tem.Comprou-se mesmo para o familiar levar para o exterior e para poder falar com os familiares que cá ficaram.
     

Partilhar esta Página