1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Consulta o Portal de Jogos da ZWAME. Notícias, Artwork, Vídeos, Análises e muito mais.

    Remover anúncio

Problema Com O Comando Da PS3

Discussão em 'PlayStation' iniciada por UNderground, 10 de Setembro de 2008. (Respostas: 22; Visualizações: 1757)

  1. Boas
    Sou novo aqui no Teaczone e nao percebo ainda muito disto e nao consegui encontrar a ajuda que preciso, entao decidi criar um Tópico novo.

    Vou ao assunto porque ja nao aguento mais com o problema >(:mad:>(>(
    Tenho a PS3 desde o inicio do mes de março de 2008 e tem trabalhado bastante bem até á 2 dias atras que decidi voltar a jogar online, fui para ligar a PS3 com o comando e nao ligou, ficando as 4 luzes a piscar do comando, liguei com o USB e tambem nao resultou...passado algum tempo consegui e joguei bastante bem. Ontem á noite vou pra jogar outra vez e desta vez nao consigo mesmo nada...as luzes piscam muito pouco tempo...ja liguei ao USB e nao dá mesmo resultado nenhum e nao sei o que fazer e nao sei do que é >(.

    Ah mas antes de ter voltado a jogar ja nao jogava á 1 mes e meio...nao sei se tambem foi de tar parada mas duvido bastante e dei voltas e voltas ao comando carregando no reset atrás e mesmo assim nada, as luzes continuam a piscar muito pouco tempo

    Se alguem me puder ajudar agradecia pff

    Obrigado e um abraço
     
  2. The Outsider

    The Outsider Power Member

    A situação não parece muito normal. A partir do momento que ligas o comando pelo USB a consola reconhece (normalmente). Se realmente o comando não te está a funcionar, garantia com ele ;)
     
  3. Doctor_Worm

    Doctor_Worm Power Member

    É muito estranho... parece que perde o registo com a Playstation e depois não volta a fazer...

    Experimentaste carregar no botão PS depois de estar ligado ao USB?
     
  4. Core1

    Core1 [email protected] Member


    Realmente não sei o que possa ser, se ja o ligaste a ps3 com o usb e pressionaste o botão PS e mesmo assim não funciona... é realmente estranho ... espero que alguém te possa ajudar, mas talvez o melhor é usares a garantia.

    cumps
     
  5. KillBoy

    KillBoy Power Member

    O comando está a passar-se

    Manda para a garantia.

    Mas ficas sem ela uns 2 meses.8|
     
  6. ja carreguem no botao PS com e sem cabo e nada mesmo
     
  7. Doctor_Worm

    Doctor_Worm Power Member

    E tens possibilidade de arranjar outro comando para perceber se o problema é da PS3 ou do comando?

    Em qualquer caso, garantia com isso.
     
  8. Almoinhas

    Almoinhas Power Member

    Ia dizer que podia ser a bateria sem carga, mas se já tentaste com o cabo USB ligado...

    Parece que é mesmo avaria.
     
  9. Eu vou tentar arranjar 1º outro comando e vou ver se será mesmo do comando ou nao porque acho muito estranho as luzes piscarem tao pouco tempo, piscam prá i umas 10 vezes e desligam se...antes demoravam um pouco mais
     
  10. The Outsider

    The Outsider Power Member

    LOL não tens de mandar a consola toda por causa do comando, creio.
     
  11. A bateria tambem seria impossivel porque antes de isto acontecer eu tive o mesmo problema quando comecei outra vez a jogar mas passado 1 hora o comando deu e eu joguei com o cabo USB ligado, ele ficou a carregar. So que agora ia pra jogar outra vez e ele faz me isto...nao liga
     
  12. KillBoy

    KillBoy Power Member


    Penso que sim...

    Pode ser uma avaria no receptor do sinal do comando ( nem sei se existe, mas acho que sim)
     
  13. Doctor_Worm

    Doctor_Worm Power Member

    A julgar pelo que dizes das luzes, o problema está no comando. O meu, por exemplo, ficam bastante tempo a piscar se não conseguir ligar à PS3. Mas convinha teres a certeza para quando entrares em contacto com o suporte da Sony.
     
  14. ruifmoreira

    ruifmoreira Power Member

    A mim acontece me isso quando levo o comando da minha ps3 para a do meu primo, tenho que ligar sempre o cabo usb e quando volto a casa é o mesmo.
    Mas depois reconhece e funciona bem.
     
  15. KillBoy

    KillBoy Power Member



    Ele já disse que faz isso e continua a não dar.
     
  16. Pois eu penso mesmo que será do comando tive agora a contar e as luzes piscam so durante 5 segundos xD (com cabo e sem cabo)
    Nem o botao do reset que está a trás do comando faz alguma coisa para depois funcionar
     
  17. Fireland

    Fireland I'm cool cuz I Fold

    Desculpem lá o OFFTOPIC, mas não achei necessidade de abrir um tópico só para a minha dúvida:
    Como é que metem vários quotes no mesmo post?
    Eu só consigo pôr 1 que é carregando no botão quote, mas não sei pôr mais...

    EDIT: Esqueçam, já sei.
     
  18. LBFANSTi

    LBFANSTi Power Member

    Pede a um amigo que te empreste um comando e exprimentas.. mas de certeza que é o comando que deu o pifo..
     
  19. Limanima

    Limanima Power Member

    Já experimentaste ligar a PS3 no botão, carregar o comando e depois tentar novamente?
     
  20. Ja tentei todas as formas...com a PS3 desligada e com ela ligada...nao dá mesmo sinal com a PS3 =/
    E ainda poir é que ninguem pelas minhas zonas tem PS3 pra exprimentar com outro comando
     

Partilhar esta Página