1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com o forum?

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Karl0s, 1 de Abril de 2009. (Respostas: 22; Visualizações: 1144)

  1. Karl0s

    Karl0s To fold or to FOLD?

    Boas,
    passa-se alguma coisa com o fórum? Tem um logo esquisito e além disso eu à bocado estava a sincronizar o meu iPhone enquanto passeava na Zwame e notei que ficou com umas musicas muito esquisitas e uns videos a dizer "The Oracle"?
    Se alguém me puder ajudar agradecia :)
     
  2. Edu115

    Edu115 Power Member

    Follow the white rabbit.
     
  3. Karl0s

    Karl0s To fold or to FOLD?

    Agora o meu avatar mudou sozinho e não consigo alterar... Isto é algum vírus no vosso servidor?
     
  4. MikeFR

    MikeFR Power Member

    O meu também.. e o de quase toda a gente que postou nesta thread.

    Estranho ..
     
  5. the13thing

    the13thing Power Member

  6. Drekas

    Drekas [email protected] Member

    Dass :eek:
    Weird.
     
  7. Karl0s

    Karl0s To fold or to FOLD?

    Será melhor desligar o PC da internet por uns tempos?
     
  8. Drekas

    Drekas [email protected] Member

  9. Karl0s

    Karl0s To fold or to FOLD?

    Já experimentei, não consigo. Diz que não estou autorizado.
     
  10. tomassantos

    tomassantos To fold or to FOLD?

    HAHAHA O hacker é espertalhão!

    Que comédia pah!
     
  11. the13thing

    the13thing Power Member

    Sim é melhor olha que isso é muito grave, o meu pc está todo verde!
    [​IMG]
    Aconselho a fazeres isso aí

    Ps: Vez aquela caixa verde? É o virus que está dentro do pc
     
  12. Drekas

    Drekas [email protected] Member

    Eu já vou ter aí.
    I can fly now, thanks Zwa.. erm.. Morpheus !
     
  13. Morais

    Morais Power Member

    eheh.. eles andem ai.
     
  14. filisilva

    filisilva Power Member

    è mesmo..eles andam aí :D :D The matriz....
     
  15. tiagoadias

    tiagoadias Folding Member

    tambem tenho !
     
  16. henriq13

    henriq13 Power Member

    Por que é que na pagina principal diz "the matrix" em vez de zwame

    edit: [​IMG]
     
    Última edição: 1 de Abril de 2009
  17. Cookies

    Cookies Power Member

    dia das mentiras..
     
  18. filisilva

    filisilva Power Member


    ah? o teu pc deve estar infectado..aqui está tudo ok...
     
  19. henriq13

    henriq13 Power Member

    Eu pensei mesmo que era um vírus :rolleyes:

    Por acaso não me lembrava que hoje era 1 de abril

    edit: lol os mods andam todos com avatares do matrix e nomes verdes
     
    Última edição: 1 de Abril de 2009
  20. druyda

    druyda Power Member

    Hoje, tenham cuidado com os tópicos!:joker:
     

Partilhar esta Página