1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com o Modem

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Sr_Fumacas, 26 de Fevereiro de 2008. (Respostas: 6; Visualizações: 444)

  1. Sr_Fumacas

    Sr_Fumacas Power Member

    É o seguinte, tenho um speedtouch 516 v6 precisava de o reconfigurar mas já não sei qual foi o utilizador e a senha que lhe dei...
    Há alguma maneira de as recuperar?
     
  2. miraportuga

    miraportuga Power Member

    Há, isso tem um botoa que serve para fazer Reset ao Modem, Carregas lá fazes reset para definições de fabrica e o user e pass sao os que vieram de defeito. Teras de ver no manual como e pois nao te sei dizer, ou entao que alguem que tenha um te diga.

    CUmps
     
  3. Sr_Fumacas

    Sr_Fumacas Power Member

    Qual é a que vem por defeito?
    admin, ou administrador?
     
  4. miraportuga

    miraportuga Power Member

    Como te disse nao tenho Speedtouch. No manual vem lá a explicar como se faz um Reset para definiçoes de fábrica, e vem tambem a dizer a pass e user que veem de fábrica. Isto claro se te apetecer ler o manual.

    Cumps
     
  5. Sr_Fumacas

    Sr_Fumacas Power Member

    Cheira-me que o meu n trouxe isso, não encontro isso...

    EDIT: tem aqui umas coisas no CD, deve ser isso

    EDIT: "O utilizador padrão é ‘Administrador’. A senha desse utilizador está em branco. Convém especificar outro nome de utilizador e outra senha de Administrador para evitar violações de segurança no SpeedTouch™, conforme descrito em"

    fazendo reset a pass que vai pedir é Administrador?
     
    Última edição: 26 de Fevereiro de 2008
  6. Kamipt

    Kamipt Power Member

    Se fizeres reset a pass estará em branco.
     
  7. Sr_Fumacas

    Sr_Fumacas Power Member

    Já resolvi o problema
    Obrigado
     

Partilhar esta Página