1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio
  3. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com o Office XP

Discussão em 'Windows Desktop e Surface' iniciada por antoniomen, 20 de Janeiro de 2004. (Respostas: 5; Visualizações: 794)

  1. antoniomen

    antoniomen Banido

    Olá, não sei se alguém ja teve ou sabe deste problema.é o seguinte. Tinha o e 2000, mas mudei para XP. Agora cada vez que abro um qualquer programa do mesmo - access, word, excell ou outro, começa a bombar no modem a fazer aligação e demora um pouco a abrir o programa, so abre quando o modem deixa de bombar. Conclusão tirada por mim:- está a passar ligação para o Bill Gates de tudo o que eu vier a escrever. Correcto? Pode ser bobagem, mas é suspeito. Acontece-vos o mesmo? Haverá uma maneira (que eu não sei) de parar esta M****?
    Obrigado.
     
  2. kazuza

    kazuza Power Member

    Está cof* cof* activado?
     
  3. antoniomen

    antoniomen Banido

    RESOLVIDO Problemas com o Office XP

    sim esta activado, mas ja resolvi o problema graças a uma alma caridoza que me elucidou.Aqui fica também para quem tenha o mesmo problema:

    Eu tenho a resposta para isso porque também me acontecia o mesmo. Já não sei do site do suporte da Microsoft que explicava isso ao pormenor mas basicamente o problema é que o Office está a "tentar" fazer um update ao certificado, o que explica essa tentativa de ligação à internet. Bem, instala lá isto e depois diz-nos qualquer coisa:

    https://getca.verisign.com/update.html


    Obrigado a todos os que contribuiram .
     
  4. kazuza

    kazuza Power Member

    Não sabia que o office necessitava desse update, também...

    Mas como já tinha feito os updates aos meus sistemas, não há crise...

    Mais chato foi no apache...
     
  5. GEoGaMA

    GEoGaMA Power Member

  6. kazuza

    kazuza Power Member

    Geralmente este problema vai de encontro mais a administradores de websites, e serviços que usem certificados (para os "clientes" > NÓS! , é [email protected]@tivo.. )
     

Partilhar esta Página