1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com o Samsung ZV10 - F1,F1,F1!!!

Discussão em 'Telemóveis' iniciada por Moisés Edgar, 29 de Janeiro de 2006. (Respostas: 0; Visualizações: 734)

  1. Olá!

    Penso não estar a repetir nenhum tópico, pois para além de já ter pesquisado, apenas vi comentários favoráveis ao Samsung ZV10...

    Ora bem, eu estou com um problema... se alguém me puder alguma dica para o resolver fico muito agradecido!

    Ponto da situação:
    - tenho um Samsung ZV10 comprado pela campanha do clube viva da Vodafone;
    - entretanto já o desbloqueei, apenas com códigos;
    - tudo maravilha... até jogos lhe meti só com o software original e alguns códigozitos... :P

    - vim a Macau e resolvi comprar um cartao da operadora local... noutros telemoveis o cartao funcionou sem problema... inseri o cartao no ZV10... e estraguei tudo!!! :'(
    - o telemovel ficou parado quando tentava ler o cartao... (e pensei... hum... este nao dá...)
    - quando lhe meti o anterior cartao SIM... ficou igual...8o nada, nepias, niclas... fica bloqueado na imagem onde lê o cartão... e nem sequer dá pra desligar, só retirando a bateria!

    A solução lógica parece-me recorrer à garantia, mas não queria ficar 1 mês sem telemovel:sad:, pois só daqui a 1 mês é que regresso a PT...

    Por isso estou totalmente aberto a sugestões! :P

    Desde já muito obrigado por qualquer sugestão!!!

    Cumprimentos,

    Edgar
     

Partilhar esta Página